Ir para conteúdo
  • Cadastre-se

androx7

Membros
  • Total de itens

    3
  • Registrou-se em

  • Última visita

Sobre androx7

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  • Localização
    Manaus, AM
  1. Olá pessoal, Atualizei dois MacBooks Pro para o OS Yosemite. Estava tudo certo até eu atualizar o Office 2011 para a versão 14.4.5. Agora quando reinicio, aparece uma tela cinza estranha de inicialização e pediu senha de recuperação.... Quando abro o Power Point fica tudo muito devagar, quase parando. Aconteceu isso com alguém aí? Carlos
  2. Olá kotty, Tive esse problema no meu MacBook Pro por muito tempo. A internet ficava caindo, mas quando eu desativava (e reativava em seguida) o wi-fi, ela voltava a funcionar. Foi muito difícil acha a solução na internet, mas consegui! No meu caso isso só acontecia quando estava conectado via wi-fi. Com você é assim também? A solução foi simplesmente trocar a segurança do roteador de Wap2 para Wep. Lambro que pesquisei bastante, mas agora não me lembro porque esse problema acontece. Tente isso e diga se funcionou. Boa sorte. Carlos
  3. Olá tenfelipe, Eu te entendo! Sei como essas mensagens são chatas! Trabalho em um Instituto Federal e meu acesso aqui também é através de proxy. DESCOBRI recentemente a RESPOSTA no forum da Apple: https://discussions.apple.com/thread/4279931?start=0&tstart=0 na resposta do ctzsnooze. Depois de fazer isso essa mensagem não aparecerá mais, nunca mais! Eu fiz um tutorial em português, baseado nessa resposta, mas não estou conseguindo anexar, pois tem 1,2 Mb. Caso não consiga resolver pela resposta do forum, me avisa que te mando por email. Carlos
×
×
  • Criar Novo...