Ir para conteúdo
  • Cadastre-se

igalego

Membros
  • Total de itens

    2
  • Registrou-se em

  • Última visita

Sobre igalego

  • Rank
    Estou chegando agora...
  1. O jeito é fazer uma instalação 'limpa' o mac carrega agora em 40 seg... O problema era realmente o MAVERICKS!
  2. Pessoal, busquei muito aqui, mas como tudo deu como negativo, espero alguma Luz! Desde que atualizei meu iMac meados 2011 para o Mavericks, ele tem demorado muito para ligar, ou até para reiniciar o sistema, fica uma tela cinza e com a bolinha girando ... Como pouco desligo ele, raramente me incomodava, mas desde sexta o "bixo" não inicializa! Após atualizar para a versão 10.9.3 ele demorou umas 6 horas para inicializar, como de costume ao passar pro Mavericks, porém deu uma descarga de energia na sexta (moro em ap com para-raio, utilizo estabilizador SMS com ele) creio que não tenha queimado nada...) ele desligo, ao ligar nunca mais inicializou... Tentei: Iniciar com shifth Redefinir a Pram Até removi os 32 GB da corsair, que pensei estar com B.O., e instalei as originais, porém nada tb... Ao iniciar para o utilitário de disco, ele não acusa nada de errado no HD! Ao verificar as permissões, o que julgava a demora de inicializar, ele encontra dezenas de erros, porém são corrigidas no reparador. Porem ao ligar o Mac novamente ele não inicializa e fica essa merda de bolinha.... Eu já ajustei o pen para fazer uma instalação limpa, porém tenho 100 gb de documentos importantes nele que preciso salvar... Alguma solução?
×
×
  • Criar Novo...