Ir para conteúdo
  • Cadastre-se

matheusconst

Membros
  • Total de itens

    255
  • Registrou-se em

  • Última visita

Tudo que matheusconst postou

  1. Sobre os novos sons no teclado do ultimo beta: Parece que eu to tocando bateria enquanto digito... Cada lugar é um som diferente.. Letras é um som, delete é outro som, espaço é outro... PQP
  2. Olha só... não esperava isso de nenhuma película... E é como ele disse: Porque diabos essa 'tecnologia' não vem nas telas?!
  3. Que tela ou película resiste a martelo? Pelo amor de Deus
  4. O que mais tô sentindo falta é essa data quando desço a central de notificações.
  5. É interessante... Pra quem não tem o costume de usar película ou até mesmo pra quem usa mas é bem cuidadoso, é uma boa.. Agora quem é um pouco mais desastrado e tem o costume de derrubar mais o aparelho, acho que não é tão vantajoso.. Pra Apple Watch parece muito bom!!
  6. Não entendo muito desse negocio de traceroute.. Mas abri pelo ip, e dei o traceroute. Deu essa imagem ai.. E também não abriu o site.. Ficou mesma coisa.
  7. 1. Cabonnet. 2. Não tenho como testar isso. Mas não creio que seja um problema do provedor da internet, porque por outros navegadores e conectados em outros roteadores, funciona normalmente
  8. Olá a todos. Estou enfrentando um problema muito chato que não sei o que fazer parar arrumar. Falando resumidamente o problema: Não consigo acessar o cartolaFC pelo navegador Safari conectado no meu AirPort Extreme. O problema acontecesse tanto no Mac quanto no iPhone. Então fui realizar alguns testes: 1. Conectado no meu AirPort, consigo acessar pelo Chrome mas não pelo Safari em ambos devices. 2. Pelo 4G funciona normalmente no Safari pelo iPhone. Conectei o Mac no 4G e também funcionou normalmente no Safari. 3. Em outras redes, como da casa da minha mãe e do meu trabalho, funcionou normalmente no Safari em ambos devices. Já fiz limpeza de cache de Safari, já fiz reset de fabrica no AirPort. Uso o DNS Google, que foi o que minha provedora disse para usar, mas testei com outros DNSs e continua dando o erro. Alguém tem uma luz? Obrigado
  9. Acabei de atualizar para a beta 2. Primeira coisa que fui ver se isso foi adicionado ao iPhone 6. Nada ainda. Mas aconteceu uma mudança, a opção 'Bloqueio Automatico' foi para a 'Tela e Brilho'
  10. Instalei o iOS 10 aqui. E um dos primeiros recursos que fui testar, não funcionou, ai fui ver nas configurações, ele não estava lá, que é o Elevar para Despertar. Só está disponível do 6S? Tenho um iPhone 6.
  11. Esperança sempre, mas no momento é 0. É como o amigo de cima aí disse, esperar uma estabilidade na cotação do dólar e a longo prazo. A Apple não vai diminuir hoje porque está 3,25 sendo que semana que vem pode estar 3,60 e eles aumentarem novamente. Quando o dólar se estabilizou na casa dos 4 reais eles aumentaram. Agora quando(se) estabilizar na casa dos 3 reais, diminuirá.
  12. Esperança praticamente 0. Não creio que abaixem.. Até mesmo porque o dolar ta instável. Mês passado, se não me engano, o dólar estava 3,50, ai abaixou pra 3,40 e ai subiu pra 3,55. Com essa instabilidade não vão abaixar..
  13. A timeline mostra em em ordem cada tópico. Eu só navego por ele. O Unread mostra por ordem tbm, mas assim que eu vejo o tópico ele desaparece de lá. Os classificados atrapalham muito quem não está interessado. E creio que a maioria não está interessado. Além disso, o classificados é somente em um subforum, ou seja, quem quer ver classificados sabe exatamente onde fica. Já o conteúdo em geral, é espalhado.. Tem conteúdo bom em hardware, conteúdo bom em software e por aí. E como tem tantos tópicos sobre classificados, acaba escondendo os tópicos bons de assunto em geral. Antes da atualizado, funcionava perfeitamente assim. Depois da atualização percebi que caiu muito os tópicos de discussões e assuntos gerais. Até mesmo eu, que possuía uma ótima interação em vários tópicos, acabei perdendo o ritmo.
  14. Os classificados nunca apareceram. Nem na Timeline, nem no Unread, nem no Trending. O único lugar que eu conseguia ver os classificados era quando eu ia em fóruns e procurava lá embaixo os classificados.
  15. Agora sim! Está funcionando. Só tem um porém, no antigo fórum, quando acessava a opção timeline pelo Tapatalk, ele não aparecia os classificados, e agora está aparecendo. Eu acho isso bem ruim, porque atrapalha ver os outros tópicos de conteúdos interessantes.
  16. Minha milanese black tá parada em Curitiba e até agora nada :/
  17. Beleza! Quando voltar, tente também retirar os classificados da Timeline. Antes não aparecia.
  18. Nada sobre o Tapatalk ainda?! Alguém conseguiu acessar pelo Tapatalk?
  19. Comigo começou a acontecer no serviço agora, o que antes não acontecia.. Não faço ideia do que pode ser!
  20. Você mesmo já respondeu. Solução simples: feche a aba do WhatsApp quando não estiver usando.
  21. Ela fica ali em um modo de espera. Quando você aperta o enviar, ele se conecta ao servidor para enviar a mensagem. No caso, como a rede estava offline, ele ficava a todo momento tentando se conectar para enviar. Como eu disse, você apagar ali, é somente do seu histórico. Então, assim que houve a conexão, a mensagem foi enviada para o servidor e para o usuário. Não acho bizarro. Até mesmo porque a ideia do aplicativo não é você ficar offline para escrever um texto, e depois que se arrepender ou errar, ir lá e apagar. A ideia do aplicativo é mensagem instantânea, é um chat, conversa rápida. Um conselho? Na próxima vez, escreva em um aplicativo tipo o Notas, por exemplo. E na hora que você ter a certeza que é aquilo, copia e envia. E corrigindo o exemplo que você deu, seria o seguinte: não seria corrigir o erro antes de entregar a prova. Seria pegar a prova depois de entregue e tentar corrigir o que errou. Abraço
  22. Então, no forum eu consigo logar normalmente como sempre loguei. Agora no Tapatalk, desde a atualização do fórum, meu login foi desconectado no Tapatalk e não consigo conectar por ele.
  23. Legal. Mudou algo em relação ao Tapatalk? Não estou conseguindo logar por lá.
  24. Pelo que entendi, vc enviou uma mensagem mas ela não chegou a ser entregue, ou seja, ficou com o símbolo do relógio ali embaixo. Ai você apagou ela achando que ela não seria enviada, é isso? Se foi isso, quer dizer que a mensagem foi enviada, independente de vc ter apagado ela ou não. Quando você apaga, só está apagando do seus histórico ali, mas a mensagem já foi carregada para os servidores e para ser entregue.
×
×
  • Criar Novo...