Ir para conteúdo
  • Cadastre-se

cbsgrillo

Membros
  • Total de itens

    30
  • Registrou-se em

  • Última visita

Tudo que cbsgrillo postou

  1. Olá amigos, boa noite. Preciso uma ajuda, olha só, tenho um iPhone 8 com o IOS 12.2. Tenho duas contas de e-mail, uma Exchange do e-mail corporativo e outra POP3 do Terra do meu @ particular. Ontem, do nada, a conta Terra começou a carregar na caixa de entrada centenas de mensagens que eu já havia apagado e estavam na lixeira. Já fui na lixeira e apaguei em definitivo mas elas logo retornam para a caixa de entrada. O que pode ser? Eu tenho um iMac com a mesma conta no Outlook e somente mando apagar do servidor pelo iMac, pelo iPhone não por segurança. Mas o interessante é que eu estava viajando quando começou isso ontem, com o iMac desligado em casa e sem eu alterar nenhuma configuração no iPhone. Quem puder me ajudar eu agradeço porque minha caixa de entrada já está abarrotada. Obrigado. 👍
  2. Olá amigos Boa noite. Alguém conhece algum software muito bom para reparar fotos Jpeg com metadados corrompidos? Pode ser para Mac ou Windows. Tenho algumas centenas de fotos antigas, de mais de 15 anos, que já foram copiadas de um HD para outro e ficaram guardadas muitos anos. Agora quando fui ver as mesmas elas não aparecem nenhuma imagem, não abrem de jeito nenhum. Já tentei alguns desses software que supostamente reparam arquivos corrompidos, mas sem sucesso. E eu precisava muito delas, será que alguém tem alguma dica para ajudar? Obrigado
  3. Olá amigo, obrigado pelo seu interesse e resposta. Olha, era problema no HD corrompido mesmo, pois ele não aparecia nem no meu Macbook Pro e nem no meu iMac, tentei em ambos. Formatei o mesmo em partição HFS+, fiz um pendrive incivilizável com o instalador do El Capitan e instalei o El Capitan nele e funcionou tudo 100%. Agora estou com o High Sierra nos dois Macs (ambos com SSD) e o El Capitan no case externo para rodar aqueles programas antigos que preciso de vez em quando. Forte abraço e obrigado novamente. Carlos Sgrillo - Porto Alegre, RS.
  4. Olá pessoal Boa tarde. Há alguns anos coloquei um SSD no meu Macbook Pro e deixei o HD original dele em um case externo como reserva técnica caso precisasse. Isso foi há uns 3 anos mais ou menos. Volta e meia eu conectava ele para pegar algum arquivo antigo que tinha nele. Nese tempo fui atualizando o OSX e hoje está com o High Sierra funcionando sem nenhum problema. Porém, hoje precisei abrir esse HD antigo mas ao conectar no Mac apareceu uma mensagem de erro dizendo que "O dico que você inseriu não pôde ser lido por esse computador". No Utilitário de disco ele aparece apenas o volume principal mesmo que eu mande mostrar tudo e tem a mensagem e "Não Inicializado", e mostra apenas o nome do dispositivo - JMicron HDD Creio que seja alguma incompatibilidade do volume tipo APFS com o sistema antigo do Mac. Alguma sugestão do que posso fazer para ler esse disco, não posso formato-lo e não tenho acesso a outro Mac com sistema antigo? Tentei reiniciar com o Option pressionado para ver se ele aparecia como opção de boot mas também não apareceu. Obrigado por qualquer ajuda possível. Abraço
  5. Obrigado amigo, esta coberto de razão, até já me desliguei da preocupação. Valeu. Grande abraço.
  6. PESSOAL, boa noite. Uma dúvida que me surgiu, eu costumo usar o meu iPhone no carro num daqueles suportes que prendem na saída do ar condicionado do painel. Uma vantagem é que ele fica sempre frio, mesmo ligado no carregador em viagens. A dúvida é se esse ar gelado saindo sobre ele diretamente não pode causar algum problema nos componentes internos, até porque fiquei pensando se não pode gerar alguma umidade ou condensação interna. Uso ele ele uma capa da Gorila Shield. Fiquei preocupado. Alguém sabe algo a respeito? Obrigado e um abraço amigos.
  7. Olá amigo, é, fazia tempo que não baixava ele daqui, realmente parece que corrompeu o arquivo. Vou colocar novamente, veja se funciona. Qualquer coisa me mande seu e-mail que enviarei diretamente. Coloquei em pdf e doc. Abraço. TUTORIAL MAC – COMO CONFIGURAR NOBREAK EATON 5E.pdf TUTORIAL MAC – COMO CONFIGURAR NOBREAK EATON 5E.docx
  8. Obrigado amigo. Isto significa que se eu mandar configurar como um novo iPhone no MEU micro ele vai apagar todo conteúdo do iPhone? E se eu instalar o iTunes no PC do meu amigo, tem como configurar esse iPhone dele nesse iTunes mas mantendo conteúdo atual? Abraço
  9. Amigos, boa tarde. Tenho uma dúvida. Estou com um iPhone de um amigo para colocar músicas para ele. Conectei o iPhone no MEU Mac e abri o iTunes, entrei na conta do iTunes do meu amigo com a senha dele, autorizei o meu computador, etc.. Mas ao conectar o iPhone ele abre apenas duas opções - conectar como um novo iPhone ou restaurar de um back-up. SE eu mandar configurar como um novo iPhone ele irá sincronizar e irá apagar todos os dados que tem no iPhone??? Eu NÃO quero apagar nada, apenas conectar no iTunes do MEU Mac para criar algumas playlist para o meu amigo transferir algumas musicas? É POSSÍVEL FAZER ISSO?? OU obrigatoriamente terei que conectar o micro pessoal do meu amigo que foi usado para configurar o iPhone originalmente? Tem alguma outra forma de passar musicas para o iPhone que não seja pelo iTunes? Obrigado.
  10. Outro para voce amigo, e Boas Festas para você e sua familia.
  11. É, mas eu particularmente me incomodo de ver TODAS as fotos no Rolo de Câmera mesmo depois de eu organiza-las em ÁLBUNS. Deveríamos poder MOVER para um álbum, justamente para organizar e poupar espaço. No Mac fica melhor poder MOVER para o Fotos. Eu também sou muito mais Apple do que Google, especialmente pela segurança e por ser muito mais simples e clean. Mudei para Apple em 2010 e desde então 100% Apple. Abraço amigo.
  12. Olá amigo, infelizmente ainda não confio eme enviar minhas fotos pessoais (e documentos importantes) para a nuvem. Mantenho tudo local. Tenho no iClound apenas os contatos. Abraço
  13. Olá pessoal, boa noite. Tenho um iMac 21.5" Mid 2011 turbinado com SSD e 24Gb de Ram, Porem as portas USB dele são 2.0, muito lentas. Eu uso muito HD's externos para copiar dados de um lado para outro, mas perco m muito tempo. O iMac tem uma porta Thunderbolt. Então, revirei a internet procurando um HUB com 4 portas (ou mais) USB 3.0 com conexão Thunderbolt para ligar direto na porta Thunderbolt do iMac. MAS NÃO ACHEI, a não ser uma da OWC de mais de U$ 200,00. Alguém conhece um HUB desse jeito mais em conta?? Obrigado pela ajuda. Abraço.
  14. Olá Carlos Cruz, muito obrigado pela sua ajuda, agora posso apagar sem medo as pasta com as fotos originais que eu tinha no IMAGENS. Vou manter apenas no FOTOS. Já no iPhone 8 percebi que não tem jeito mesmo de APAGR do Rolo de Câmera sem apagar a foto dos ALBUNS que eu criei para organizar as fotos no celular. Acho errado isso, deveria poder MOVER para outros ALBUNS a partir do ROLO DE CÂMERA. Abraço
  15. PESSOAL, boa tarde. Queria tirar uma dúvida. Tenho várias fotos salvas em pastas normais no meu iMac. Resolvi passar a usar o aplicativo Fotos para organizar tudo. A minha dúvida é se quando eu importo uma foto para a biblioteca se ocorre consumo de espaço no HD, ou seja, a foto é duplicada ou simplesmente ela é adicionada no Fotos mas permanece sendo a foto origina? E depois de importada a foto, eu posso apagar ela da pasta de origem ser perder ela no Fotos? Não entendo bem como o Mac trata isso. E não quero nada de armazenamento na nuvem, quero tudo apenas local no iMac. Obrigado quem puder me esclarecer, grande abraço.
  16. RESOLVIDO - podem encerrar o tópico. Eu desinstale o Chrome, baixei nova versão e instalei novamente... e tudo voltou ao normal em ambos navegadores. Devia ser algum plugin do Chrome, sei lá.. Obrigado e feliz Ano Novo a todos.
  17. Olá amigos, Olha só, do nada o Safari começou a apresentar alguns problemas de carregar imagens, como por exemplo nesta imagem anexada do site da Macmagazine de agora há pouco. Percebi faz uns dois dias e não notei nada mais de diferente. Meu OSX é o 10.12.2 e o Safari é o 10.0.2 Só que não é só o Safari, no Chrome deu a mesma coisa, vejam a 2a foto. O que pode ser isso? Obrigado
  18. RESOLVIDO PESSOAL: seguinte, eu tenho um HD interno adicional no qual eu faço backup automático do SSD via Carbon Copy Cloner. Então simplesmente reiniciei pelo HD em vez do SSD e tudo estava lá funcionando normalmente. Exportei os dados do Outlook para criar um arquivo de backup. Voltei ao SSD principal, DESINSTALEI o Office For Mac 2011 com o AppCleaner e fiz uma instalação nova a partir do CD. Pronto, tudo funcionando 100%, daí foi só atualizar. Problema resolvido para mim. Eu só não sei ainda o que eu fiz de errado, vou tentar descobrir, pois SE eu não tivesse o clone backup estaria ferrado. Abraço. ADMINISTRADORES - podem fechar o tópico.
  19. Olá amigos: Acho que fiz alguma besteira. Há meses atrás instalei a versão de testes do Office 2016. Tenho instalado um Office 2011 oficial. Hoje resolvi desinstalar o Office 2016 trial, uma vez que ele não funciona mais agora que foi lançado o oficial. Usei o tradicional APP Cleaner, fui selecionando um por um os ícones dos aplicativos do 2016, W, E, PP, O, etc e mandando desinstalar. O Outlook 2016 nem cheguei a testar, apenas o Excel e o Word. Pois bem, logo após as desinstalações, os aplicativos do Office 2011 abrem e em poucos instantes fecham repentinamente, mostrando mensagem de erro e pedindo para mandar para a Microsoft. Desconfio que alguma das diversas pastas que o APP Cleaner deletou deveria ser de uso comum com o Office 2011, e que talvez este seja o problema. As pastas e arquivos ficaram na LIXEIRA, mas não tem a opção de colocar de volta. Eu poderia simplesmente reinstalar a partir do CD, mas tenho todo o Outlook com centenas de mensagens que o último backup foiça meses atrás. Eu não poderia perder estas pastas todas e mensagens. Quando eu abro o Outlook d[a para visualizar que está tudo lá, mas em segunda dá o crash e ele fecha. Como posso resolver isso, alguma idéia ou sugestão? Abaixo do itens que ficaram na lixeira. Obrigado!
  20. Resolvido pessoal...eu apenas redefini o SMC e tudo voltou ao normal. Obrigado.
  21. Pessoal, boa noite: Tenho um iMac 21,5"Mid 2011 Intel i5 com 24 GB de Ram. Instalei há meses atrás um SSD por baixo do drive óptico mantendo o HD original. Depois instalei o Yosemite nele partir de um clone do HD, formatei o HD original em duas partições, uma para back-up do SSD via o Carbon Copy Cloner e outra apenas para armazenamento. Pensa um cara feliz com um iMac voando baixo, tudo 100%. Até que veio o El Capitan. Começou pelo nome, que achei uma "m...". Mas tudo bem, como sempre atualizo o sistema, fui em frente e atualizei para o El Capitan no mesmo dia do lançamento. Instalação normal por cima do Yosemite via App Store. Tudo correu 100%, iMac funcionou corretamente, tudo sem nenhum problema....até HOJE. Como estava chovendo muito aqui no Sul deixei ele desligado por uns dois dias, inclusive da tomada. (ele está ligado a um nobreak da Eaton). Hoje, quando cheguei do trabalho agora a noite, liguei ele e começou o problema... logo que apertei o botão de ligar atrás, imediatamente a ventoinha começou a girar em rotação máxima, saindo vento forte por cima do chassi (logo, é a ventoinha da CPU). Tentei desligar e ligar novamente e nada, tudo da mesma forma. Desinstalei a Temperature Gauge, pois ele não havia iniciado...e nada. O mais estranho é que funcionou normal após a atualização sem qualquer problema. E hoje, ao ligar, sem nenhuma instação de programa novo, começou a girar assim na velocidade máxima. No MONITOR de ATIVIDADES a CPU está em "marcha lenta", nem 30%, ou seja, nenhum aplicativo ou processo forçando a CPU a trabalhar e, consequentemente, esquentando. Parece estar girando ao máximo sozinho. Será que tem alguma coisa a ver com o SSD?? Mas antes não tinha e eu nem removi o HD original. O que vocês sugerem que eu faça? Em tempo, estou escrevendo do meu Macbook Pro Mid 2011, também com SSD que eu instalei, também atualizado para o El CAPITAN, e aqui funcionando tudo perfeito, sem apresentar este problema. Por favor, qualquer sugestão é bem vinda. Obrigado. Carlos
  22. ADMINISTRADORES - podem fechar este tópico. Desisti do SMS por falta de suporte deles e acabei comprando um nobreak EATON, o qual foi possível configurar perfeitamente. Inclusive postei aqui no forum um tópico com um tutorial ensinando a fazer isto. Quanto a APPLE, não consigo contato para saber porque o iMac não mostra o botão do nobreak nas Preferências de Sistema, é uma pena que somente atendam máquinas em garantia.... Obrigado
  23. PESSOAL: Depois de muito bater cabeça até achar um nobreak inteligente que se conectasse ao meu iMac e que fosse possível configurar o desligamento seguro do iMac, acabei encontrando o nobreak EATON 5E850UBS-BR. Mas mesmo ele não foi fácil de configurar porque as instruções não eram claras e não tinha o software atualizado para fazer download na página de suporte da Eaton. Tive que pedir ajuda para o suporte da Eaton e fui muito bem atendido pelo senhor José Carlos Rossetto, que me deu todas as instruções. Com isso consegui configurar o nobreak e está tudo funcionando bem. Para ajudar outros colegas na mesma situação resolvi escrever este tutorial passo a passo. Faça o download e aproveite, espero que ajude. Abraço TUTORIAL MAC – COMO CONFIGURAR NOBREAK EATON 5E.pdf
×
×
  • Criar Novo...