Ir para conteúdo
  • Cadastre-se

Vinicius Lirio

Membros
  • Total de itens

    4
  • Registrou-se em

  • Última visita

Sobre Vinicius Lirio

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  • Localização
    espirito santo
  1. O que acontece: ele está internamente, quando abro o utiliatario de disco, através do hd externo, as vezes o ssd aparece, as vezes não. Quando o abro por boot USB o utiliatario de disco acontece a mesma coisa, porém as vezes ele aparece somente com leitura e outras vezes para leitura e gravação, podendo assim mexer, porém quando eu coloco para particionar, por exemplo, demora muito e chega a dar erro. É um ssd kingston v300 60gb. Já escolhi sim, nada certo.
  2. Eu estou com um pen drive bootavel que da para abrir o utiliatario de disco, instalar o mavericks. O meu problema é ao abrir o utiliatario por ali. Eu coloco no ssd, click na aba apagar, mas quando entro nessa aba as opções ficam nulas, não da para clicar, assim acontece com partição e por aí vai...
  3. Sim, ele aparece, mas não da para eu clicar em nenhuma opção, tanto para apagar quanto particionar...
  4. Galera, sou novo aqui, desculpem-me se eu estiver postando no local errado. O meu problema é o seguinte: o meu HD velho deu bad block, então resolvi comprar um SSD da kingston 60 GB, apenas para faculdade, e coloquei direitinho, conforme segui em um tutorial, porém quando abro o utiliatario de disco não consigo fazer nada, não consigo particionar o SSD, não consigo apagar, os botões ficam "ocultos" e não da para clicar, já tentei de tudo, o que faço? Alguém?? O estado de gravação está: SOMENTE LEITURA, tem algo a ver? Valeuuuu
×
×
  • Criar Novo...