Ir para conteúdo
  • Cadastre-se

Ovídio Andrade Palheta

Membros
  • Total de itens

    89
  • Registrou-se em

  • Última visita

Sobre Ovídio Andrade Palheta

  • Rank
    Já me considero um membro do MM Fórum.

Profile Information

  • Sexo
    Masculino

Últimos Visitantes

522 visualizações
  1. Estou interessado no macbook. Já vendeu?
    Me chama no whats: (11) 98793-8082

  2. Olá pessoal, Recentemente venho notado uma queda no desempenho do virtualbox quando estou trabalhando com vários programas, ao ponto que preciso reiniciar o software para voltar a fluir normalmente. Alguém sabe me dizer se isso é normal? o VB está atualizado com a ultima versão, meu macOS também está na versão final, meu device é um MBPLate11 com 8GB de RAM e SSD de 128 com HDD de 500, a VM está no SSD.
  3. Abre uma reclamação na própria Anatel, dá pra fazer pelo aplicativo.
  4. E ai pessoal tudo certo? Tenho um MBP 15'' Late 2011, é uma máquina de trabalho então eu a utilizo todo santo dia sem descanso. Ontem (20/01) liguei o notebook normalmente como faço todos os dias (aliais, despertei pois eu raramente o desligo) trabalhei por certa de 40 minutos quando do nada a tela do mb começou a falhar, dando umas piscadas e voltando rapidamente. Já conhecendo o histórico da VGA (que já foi substituída no programa de troca da Apple) eu decidi reiniciar o notebook pois já fazia alguns dias que eu não o desligava, ao ligar novamente a tela desapareceu completamente, é possível ouvir tudo se inicializando normalmente mas a imagem não aparece no display. No ápice da minha sapiência eu decidi comprar um adaptador display-port para VGA e pluguei o MB em um monitor externo, e a imagem apareceu e o notebook está trabalhando nesse exato momento que digito pra vocês. Quando tive problema na VGA o MB ficava tudo travado na máquina, então podemos descartar a VGA, se eu estou trabalhando com o notebook podemos descartar placa-mãe, será que pode ser o flat do display? gostaria de opinião de vocês.
  5. já tentou fazer uma copia do arquivo original para o HD do MAC, deletar o arquivo do EXTERNO e copiar novamente para o local de origem?
  6. verifique o ciclo da bateria. Provavelmente terá que troca-la.
  7. cara veja se há a possibilidade de você remover esse SSD e formata-lo em outro OSX com o utilitário de disco, isso pode ser algum bug no HDD.
  8. https://support.apple.com/pt-br/HT204267 Já tentou tudo isso?
  9. é possível usar o dispositivo sem bateria ligado direto na tomada.
  10. tem um relato de alguns usuários que CS está instável no novo macOS https://forum.macmagazine.com.br/index.php?/topic/158153-alguém-joga-csgo-no-mac/
  11. o meu subiu sozinho de 1200 para 1800 com dois meses de uso.
  12. O que mais recomendo é verificar se já foi feito o recall no VGA pois o mesmo parou de receber suporte em fevereiro desse ano. Tenho um late 2011 15,4'', ótima maquina.
×
×
  • Criar Novo...