Ir para conteúdo
  • Cadastre-se

Dapcapix

Membros
  • Total de itens

    7
  • Registrou-se em

  • Última visita

Sobre Dapcapix

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  1. Fala Pessoal, Recebi o novo Iphone funcionando 100% com o mesmo chip que não funcionava com o outro. Não vi opção de fechar o tópico ou mudar o título para [RESOLVIDO]
  2. arcalazans, beleza? Cara, mandei para a Apple e acabei de receber a confirmação que será realizada a troca do aparelho. Usei o chip em outros celulares e funcionou 100%, era problema no Iphone mesmo. Liga lá e relate, aproveite os "90 dias de suporte telefone gratuito". Isso que é bom da Apple, eles trocam o aparelho sem demora. Mandei pelos correios. (não recebi o novo ainda, até sexta chega) Abraço.
  3. Sim, em qualquer lugar. As vezes o sinal está cheio, mas na hora de ligar fecha a chamada e volta a ficar sem sinal. Ai a barra aparece tento ligar e fecha novamente. Está impossível ligar. Só estou esperando dia 14 de novembro pra solicitar a troca do aparelho. Nos ajustes a opção da operadora some constantemente.
  4. Está muito estranho isso. A bovino shopping perto do trabalho está em reforma, vou esperar para tentar novamente. Qual o seu modelo? O meu é o A1549
  5. Valeu galera. Vou trocar a operadora para ver se resolve. Lembrando que peguei um zerado, não cortei. Estranho que testei com a Tim e Oi. Vou tentar com a vivo. Posto o resultado.
  6. Fala Francisco, beleza? Então, peguei zerado na operadora, não cortei por esse motivo.
  7. Pessoal, Alguém com Iphone 6 e problema de conectividade de operadora? 85% do tempo fica sem sinal. Eu só consigo fazer ligação depois de tentar umas 10 vezes. Simplesmente fecha o modo de discagem e não completa a ligação. Se entrar nas opções de operadora e desabilitar o modo "Automático" o celular trava e fecha as configurações. Alguém com esse problema? Estou com o IOS 8 e configurei tudo de fábrica já. Tentei com duas operadores e o mesmo erro ocorre.
×
×
  • Criar Novo...