Ir para conteúdo
  • Cadastre-se

Mac.intel

Membros
  • Total de itens

    17
  • Registrou-se em

  • Última visita

Sobre Mac.intel

  • Rank
    Estou chegando agora...
  • Data de Nascimento 07-11-1995

Profile Information

  • Sexo
    Masculino
  • Localização
    São Paulo
  1. Gente, não estou conseguindo configurar minha internet banda larga no mac, é bem diferente da do windows. Me ajudem por favor.
  2. Olá, tudo bom? estou presisando de um driver sis 191 ethernet adapter para mac, só que eu só acho para windows. Alguem pode me ajudar. eu agradeço =D
  3. Opaa pode deixar , mais uma vez agradeço!!
  4. Haaa agora eu consegui, não tinha visto essa opção na instalação, só mais uma perguntinha, como se cria uma conexão de banda larga pro mac e como se configura?
  5. Cara, não consegui instalar o drive aki, to presisando muito, se não eu não consigo entrar na net...
  6. OK OK, vou tentar instalar aki e ver se funciona =D
  7. Olá pessoal, como venho postando, estava tentando instalar o iatkos com muita ajuda do pessoal do forum finalmente consegui =D Só que eu agora estou com um pequeno probleminha , na hora que eu vo instalar o driver da placa de rede no mac , aparece uma mensagem de erro escrito assim " Cannot find SIS 190 or SIS 191 adapter, please check NIC connected" oke será que esta acontecendo? Agradeço quem puder me ajudar
  8. Gente consegui finalmente instalar o iATKOS v7, Muito Obrigado mesmo... De verdade =D
  9. Eu gostaria de saber quais opções marcar na instalação do meu iatkos v7 para a seguinte configuração: Notebook Sim 1008 Intel Celeron 560 2 GB de memória Hd 80 Placa Mãe: Phonex Sis Mirage 3 Graphics Sis 672 Series
  10. ? To presisando de uma ajuda urgente...
  11. Cara to com o mesmo problema =/, mais ateh agora non consegui ajuda!!
  12. Ja tentei de tudo mais nada deu certo.. To presisando urgente de uma solução. se alguem souber de algum tutorial que mostra como instalar corretamente o Iatkos v7 eu agradeço tambem.
  13. Como eu estava relatando nos tópicos anteriores, o Iatkos V5 não estava reconhecendo meu HD, poise bem, baixei o Iatkos V7 e gravei no DVD, reiniciei o meu notebook e dei boot pelo DVD, ao entrar na instalção ele reconheceu o meu HD , depois que eu selecionei a partição Coloquei pra instalar, depois de terminar a instalção o notebook reiniciou como de costume, até ai tudo bem. Quando chegou na tela de boot apareceu o simbolo da apple mais ai que esta o problema , não sai dessa parte!! O que será que esta acontecendo? Agradeço se alguem puder me ajudar.
  14. Vou baixar essa versão mais nova do Iatkos e depois tentar instalar. Depois eu posto a minha tentativa. Obrigado pelos que me ajudaram!
×
×
  • Criar Novo...