Ir para conteúdo
  • Cadastre-se

iVinícius

Membros
  • Total de itens

    31
  • Registrou-se em

  • Última visita

Sobre iVinícius

  • Rank
    Já conheço o ambiente.

Informações do Perfil

  • Sexo
    Masculino
  • Localização
    Bauru-SP

Últimos Visitantes

176 visualizações
  1. Boa Tarde Amigo! Eu estou rodando o Catalina 10.15.6, e não tive nenhum problema, não sei se nas versões anteriores estava com este problema, mas aqui está normal!
  2. Boa Tarde Amigo, tudo bem? o meu iMac é igual ao seu, só que o meu é tela de Retina, mas o processador em si é a mesma coisa, uma carroça! depois das últimas atualizações do MacOs, o Boot voltou a ser rápido! Não tenho mais problemas com o Boot! meu iMAC 4K estava uma lentidão tremenda, então, comprei o SSD SAMSUNG EVO 860(você vai pagar hoje R$224,65), coloquei abaixo o link dele, e o link da case que te indico usar, acredito que seja uma das melhores no mercado com um preço justo(você vai pagar hoje R$70,71) Fiz a instalação do sistema nele, e ele ficou umas 10 vezes
  3. pode ser também, mas aconselho verificar as alternativas mais baratas primeiro, Cabo / Formatar SSD, ou se tiver alguém que possa te emprestar Cabo / Case, melhor ainda!
  4. a atualização saiu em 13/05 eu não atualizei ainda, pois estou com receios dessas atualizações! Estou aguardando o novo OS, a minha está na versão 10.14.4! mas talvez não tenha relação com a versão, pode ser o Cabo USB, SSD, Arquivo corrompido ou memória(nos momenentos em que abrimos muitos aplicativos) se continuar travando, e se já tentou trocar de cabo, faça um backup e formate o Mac!
  5. chegou a verificar o cabo USB? Tem outro p/ testar? qual versão do Mojave vocÊ está utilizando? percebeu se começou a travar depois de atualizar?
  6. Bom Dia Mário! especifique quando exatamente ele trava, do nada? utilizando aplicativos pesados? pois o meu está rodando perfeito, já tive problema de travar uma vez, quando eu abri photoshop / safari / sparrow e sketchup juntos! mas daí não é problema do SSD, e sim da Memória Ram de 8G que não aguentou
  7. Imagina! Puxa cara! que bacana! Ele instalou dentro do iMAC? Você viu o processo? Deu trampo? É caro? Pois queria colocar o meu dentro também conectado direto no SATA! Mas tenho medo de descolar a tela!
  8. O meu no HDD é extremamente lento, ; (57.4 escrita / 32.8 leitura) segue as instruções deste vídeo abaixo que não tem erro, tente fazer todo o processo novamente, formatando seu SSD em Mac Os Extended(Journaled) e faça umas instalação limpa e atualize o Movaje para a última versão, se não der certo, provavelmente é o Cabo / Case / ou existe uma chance remota de ser problema no SSD, experimente também utilizar a outra porta USB 3.0, pois no no iMAC tem duas dela, vai que uma está com problema, vai saber né?! qualquer coisa vai falando aqui que tento lhe ajuda
  9. Boa Tarde Amigo, que estranho! o meu iMAC é o mesmo que o seu, e veja abaixo os resultados; a minha case, na verdade e por ignorância da minha parte, eu comprei a 3.1 Gen 2, type-c to type -c, achando que meu iMac 2015 4K tinha o conector type-c, nem sei por que pensei isso, mas enfim, tive que comprar um cabo aqui em minha cidade msm, da KinGo type-c to USB 3.0 e estou muito satisfeito com os resultados, obs: a case tem suporte a UASP(que dizem que tem um ganho extra considerável de velocidade) sabe se o seu tem esse suporte a UASP? Talvez trocando a case
  10. Peguei essa informação em um fórum americano da Apple "Em vez de fazer apenas a Atualização do Mac OS no painel de controle, que aplica apenas atualizações adicionais, a Apple tem a atualização de combinação que combina todas. Em alguns casos, para alguns usuários isso ajudou a resolver um comportamento estranho após uma atualização padrão. Se meu Mac está agindo de forma estranha após a atualização padrão, utilize a combo para estabilizá-lo. Algumas pessoas gostam de fazer apenas atualizações combinadas. " pelo o que eu entendi, por exemplo a versãoo 10.14.3 só pode ser aplicada
  11. Ah sim, estou na mesma que você! é que na verdade, como melhorou muito o tempo de inicialização, eu disse que resolveu, mas demora uns 20 segundos p/ aparecer o logo! Antes demorava 2 minutos e 30 segundos agora está demorando uns 40 segundos entre ligar o iMac e entrar no sistema, ou seja, quase 1/3 do tempo Depois me diga por favor se seu certo a atualização combo, se teve uma melhora de tempo de inicialização, dependendo eu faço também! obrigado! abraço!
  12. Acabei de fazer a atualização para a versão 10.14.3 e resolveu o problema! \o/ Obrigado!!
  13. Boa Tarde Joilson, estamos com o mesmo problema, aliás, todos que utilizam o SO instalado no SSD externo e atualizaram p/ o Mojave estão com o mesmo problema, a única solução até agora, é clonar o HDD interno p/ SSD externo, utilizando o CARBON COPY CLONER tem dado certo p/ alguns usuários, o único inconveniente, que não dá p/ atualizar depois o Movaje, sendo necessário atualizar no HHD e clonar novamente depois
  14. verificou? está em APFS e HPS+? Estou perguntando pois estou pensando em clonar meu HDD também, e ver se consigo um Boot mais rápido!
  15. se você formatou o seu SSD no formato HFS+ e depois clonou o sistema nele, pelo o que eu vi em alguns fóruns não recebe atualização, mas não tenho certeza, agora se você deixou no formato APFS não terá problemas caso não saiba em qual formato está, vá no finder e na coluna da esquerda, localize o seu SSD, abra-o e clique com o botão direito "obter informações" daí lá informa qual formato está, vai estar embaixo da Versão, verifique qual formato está
×
×
  • Criar Novo...