Ir para conteúdo
  • Cadastre-se

iVinícius

Membros
  • Total de itens

    29
  • Registrou-se em

  • Última visita

Sobre iVinícius

  • Rank
    Já conheço o ambiente.

Profile Information

  • Sexo
    Masculino
  • Localização
    Bauru-SP
  1. pode ser também, mas aconselho verificar as alternativas mais baratas primeiro, Cabo / Formatar SSD, ou se tiver alguém que possa te emprestar Cabo / Case, melhor ainda!
  2. a atualização saiu em 13/05 eu não atualizei ainda, pois estou com receios dessas atualizações! Estou aguardando o novo OS, a minha está na versão 10.14.4! mas talvez não tenha relação com a versão, pode ser o Cabo USB, SSD, Arquivo corrompido ou memória(nos momenentos em que abrimos muitos aplicativos) se continuar travando, e se já tentou trocar de cabo, faça um backup e formate o Mac!
  3. chegou a verificar o cabo USB? Tem outro p/ testar? qual versão do Mojave vocÊ está utilizando? percebeu se começou a travar depois de atualizar?
  4. Bom Dia Mário! especifique quando exatamente ele trava, do nada? utilizando aplicativos pesados? pois o meu está rodando perfeito, já tive problema de travar uma vez, quando eu abri photoshop / safari / sparrow e sketchup juntos! mas daí não é problema do SSD, e sim da Memória Ram de 8G que não aguentou
  5. Imagina! Puxa cara! que bacana! Ele instalou dentro do iMAC? Você viu o processo? Deu trampo? É caro? Pois queria colocar o meu dentro também conectado direto no SATA! Mas tenho medo de descolar a tela!
  6. O meu no HDD é extremamente lento, ; (57.4 escrita / 32.8 leitura) segue as instruções deste vídeo abaixo que não tem erro, tente fazer todo o processo novamente, formatando seu SSD em Mac Os Extended(Journaled) e faça umas instalação limpa e atualize o Movaje para a última versão, se não der certo, provavelmente é o Cabo / Case / ou existe uma chance remota de ser problema no SSD, experimente também utilizar a outra porta USB 3.0, pois no no iMAC tem duas dela, vai que uma está com problema, vai saber né?! qualquer coisa vai falando aqui que tento lhe ajudar, abraços, Boa Tarde Amigo. utilize a formatação Mac Os Extended(Journaled), veja o vídeo que enviei no post acima, e não se esqueça de atualizar p/ a última versão do Movaje, o Boot ainda demora um pouco, mas está bem mais rápido de a primeira versão do Movaje! abraços,
  7. Boa Tarde Amigo, que estranho! o meu iMAC é o mesmo que o seu, e veja abaixo os resultados; a minha case, na verdade e por ignorância da minha parte, eu comprei a 3.1 Gen 2, type-c to type -c, achando que meu iMac 2015 4K tinha o conector type-c, nem sei por que pensei isso, mas enfim, tive que comprar um cabo aqui em minha cidade msm, da KinGo type-c to USB 3.0 e estou muito satisfeito com os resultados, obs: a case tem suporte a UASP(que dizem que tem um ganho extra considerável de velocidade) sabe se o seu tem esse suporte a UASP? Talvez trocando a case ou o cabo pode ser que resolva, não tenho certeza! estou utilizando o SSD SAMSUNG EVO 860 e uma casa de WAVELINK TYPE-C para TYPE-C 3.1 ger2(com o Cabo Type-C to USB 3.0) comprei tudo no AliExpress! minha máquina ficou 10 vezes mais rápida! você fez uma instalação limpa no SSD? você inicializou o sistema pelo SSD? Tem certeza que fez o teste no SSD? pois achei a velocidade muito baixa, não é possível! qual SSD e Case está utilizando?
  8. Peguei essa informação em um fórum americano da Apple "Em vez de fazer apenas a Atualização do Mac OS no painel de controle, que aplica apenas atualizações adicionais, a Apple tem a atualização de combinação que combina todas. Em alguns casos, para alguns usuários isso ajudou a resolver um comportamento estranho após uma atualização padrão. Se meu Mac está agindo de forma estranha após a atualização padrão, utilize a combo para estabilizá-lo. Algumas pessoas gostam de fazer apenas atualizações combinadas. " pelo o que eu entendi, por exemplo a versãoo 10.14.3 só pode ser aplicada se você tiver instalado a versão 10.14.2 na versão combinada, pode ser aplicada por exemplo na versão 10.14.0, ela combina todas as atualizações achei este link abaixo p/ download https://support.apple.com/kb/DL1992?locale=pt_BR veja se resolve p/ você, abraço!
  9. Ah sim, estou na mesma que você! é que na verdade, como melhorou muito o tempo de inicialização, eu disse que resolveu, mas demora uns 20 segundos p/ aparecer o logo! Antes demorava 2 minutos e 30 segundos agora está demorando uns 40 segundos entre ligar o iMac e entrar no sistema, ou seja, quase 1/3 do tempo Depois me diga por favor se seu certo a atualização combo, se teve uma melhora de tempo de inicialização, dependendo eu faço também! obrigado! abraço!
  10. Acabei de fazer a atualização para a versão 10.14.3 e resolveu o problema! \o/ Obrigado!!
  11. Boa Tarde Joilson, estamos com o mesmo problema, aliás, todos que utilizam o SO instalado no SSD externo e atualizaram p/ o Mojave estão com o mesmo problema, a única solução até agora, é clonar o HDD interno p/ SSD externo, utilizando o CARBON COPY CLONER tem dado certo p/ alguns usuários, o único inconveniente, que não dá p/ atualizar depois o Movaje, sendo necessário atualizar no HHD e clonar novamente depois
  12. verificou? está em APFS e HPS+? Estou perguntando pois estou pensando em clonar meu HDD também, e ver se consigo um Boot mais rápido!
  13. se você formatou o seu SSD no formato HFS+ e depois clonou o sistema nele, pelo o que eu vi em alguns fóruns não recebe atualização, mas não tenho certeza, agora se você deixou no formato APFS não terá problemas caso não saiba em qual formato está, vá no finder e na coluna da esquerda, localize o seu SSD, abra-o e clique com o botão direito "obter informações" daí lá informa qual formato está, vai estar embaixo da Versão, verifique qual formato está
  14. que massa! utilizando o Mojave? ou High Sierra?
  15. Bom Dia Mário, fico feliz que tenha dado tudo certo e seu Mac tenha ficado mais rápido! Realmente é um divisor de águas, antes e depois do SSD externo, e é uma mesmo pena os Mac virem ainda com HDD.. aproveitando, como ficou a velocidade de seu Boot? o meu ainda demora 2:30 minutos para iniciar o sistema, alterou o formato? APFS ou HFS+? obrigado, abraços,
×
×
  • Criar Novo...