Ir para conteúdo
  • Cadastre-se

Rômulo Neto

Membros
  • Total de itens

    5
  • Registrou-se em

  • Última visita

Sobre Rômulo Neto

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  • Localização
    Campo Grande - MS
  1. Tb não deu certo hehe... Tentei os dois procedimentos e nada. Será q já era? Depois q ele faz o tchamm (hehe) o led apaga, mas o cooler continua ligado e se abaixo o monitor o led acende, na ora q abro de novo ele apaga, se tento apertar alguma coisa no teclado não tem resposta nenhuma, acredito q se foce problema no monitor o led do caps lock acenderia quando apertasse ele, mas não acende.
  2. Testei as memorias e elas estão boas, quando tirei elas imaginei que o problema era elas mesmo, pq uma delas estava com uma pasta branca nos contatos, parecia pasta térmica. Limpei elas com borracha e com álcool isopropílico e testei em outro note e tb testei ele com as memorias do outro note e nada. O reset da SMC eu fiz e tb não tive sucesso, vou tentar fazer o reset da PRAM então.
  3. Foi a primeira coisa que tentei fazer, mesmo usando um monitor externo não tem imagem. Sera que pode ser a GPU? Uma coisa estranha que identifiquei foi uma especie de pasta branca nos contatos das memorias, parece pasta térmica.
  4. Esse é o meu primeiro tópico no fórum e acredito que vocês consigam me ajudar. Um cliente me pediu pra tentar arrumar o macbook dele, mas como nunca trabalhei com apple estou meio perdido. O macbook modelo A1181 não inicializa de jeito nenhum, quando aperto o power acende um led por algum tempo e em seguida ele emite um som e só, o monitor não da nem sinal. Fiz um vídeo pra vocês entenderem melhor.... https://www.youtube.com/watch?v=lyScc5-oo-g&feature=youtu.be Alguém tem ideia do que pode ser?
×
×
  • Criar Novo...