Ir para conteúdo
  • Cadastre-se

EV5150

Membros
  • Total de itens

    12
  • Registrou-se em

  • Última visita

Sobre EV5150

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino

Últimos Visitantes

127 visualizações
  1. EV5150

    OS X El Capitan

    E não é que esqueceram mesmo do INATIV sem a letra O nas configs do time machine...rsrs
  2. EV5150

    OS X El Capitan

    Uma dúvida, nas preferencias do sistema do Beta 6, onde se configura o time machine tem o ativo/inativo, ainda está INATIV? Vão corrigir isso na GM se não esquecerem né, porque isso vem desde a beta 1.
  3. EV5150

    OS X El Capitan

    Instalado beta 6 dos dev's, tirando o novo ícone e o novo wallpaper, aqui pra mim chegou uns bugs bizarros. - Quando conectado o iPhone a CPU ta com o consumo acima do normal porque o processo PTPcamera fica sugando. - iTunes faz desaparecer o cursor quando se coloca um video em full screen, só volta se ativar o mission control - Quando se inicia ou reinicia a máquina, os apps que estão na lista "itens de inicio" mostram mensagem dizendo que o app está sendo aberto pela primeira vez. Houve pequenas correções nas traduções para o PT_BR, o boot me pareceu mais rápido que o beta 5. Pra quem tem o el capitan como sistema principal o beta 5 ta melhor. Se alguém teve algum outro bug ou lag comente ai... Para efeito de comparação testei em um Retina 15 mid 2014.
  4. EV5150

    OS X El Capitan

    Instalei aqui e no meu ta a mesma cagada...fica pro beta 5.
  5. EV5150

    OS X El Capitan

    Normal essa Beta Publica quanto a Beta dos Devs vieram com esse finder bugado, as vezes a tela fica preta, com icone zuado e o pior a sidebar vc ajusta e quando fecha ele volta com as configs padrão. Com certeza irão corrigir na proxima.
  6. EV5150

    OS X El Capitan

    Fez uma instalação limpa do beta 2? O meu atualizei por cima do Yosemite. Já os glitches aconteceram raras as vezes comigo, o path finder estava com glitche no beta 1 e no beta 2 piorou, mas acredito que até a beta publica eles corrijam isso tudo.
  7. EV5150

    OS X El Capitan

    O seu não ficou com bug no ''mostrar barra de caminho'' do finder, o meu ficou igual ao do pegasusbsb27! E tem outro bug que quando eu reinicio com o hub usb 3.0 conectado o mac não entra em sleep de jeito nenhum, alias ele entra e volta em seguida, se desconectar e conectar novamente ai entra no sleep normal. Quem sabe no beta 3 seja corrigido.
  8. EV5150

    OS X El Capitan

    O System Integrity Protection, novo mission control, uma animações mais rápidas, uma nova fonte e o fantastico Renomear no menu de contexto...podia ser muito bem uma versão 10.10.5 que não faria diferença...Mas vamos aguardar até a versão final mas acredito que não mudará mais nada.
  9. EV5150

    OS X El Capitan

    Estranho aqui não consigo, somente o SSD da máquina. Se eu usar o do Yosemite ai funciona de boa. Talvez esteja dando problema porque instalei o El Capitan e restaurei o backup pelo time machine, ai veio o paragon NTFS instalado junto. Alias nenhum app pra NTFS ta funcionado.
  10. EV5150

    OS X El Capitan

    Mas o disco/ssd era interno? Pq ai da certo, esqueci de mencionar que não consigo se for disco externo tanto plugado direto na USB quanto pelo HUB.
  11. EV5150

    OS X El Capitan

    Ta mesmo, ontem eu consigo usei ele e consigo apagar as partições que já existem, mas não consigo aumentar ou diminuir, excluir ou unificar partições, no Yosemite está tudo perfeito. Resta aguardar o beta 2 para ver se corrigem isso.
  12. EV5150

    OS X El Capitan

    Estou com o Retina de 15 mid 2014 com o 10.11 instalado, mas quando coloco em repouso depois de um tempo ele volta sozinho, somente quando ligado na energia porque na bateria ele entra em repouso normalmente. Alguém mais está com esse problema?
×
×
  • Criar Novo...