Ir para conteúdo
  • Cadastre-se

itsmerafael

Membros
  • Total de itens

    13
  • Registrou-se em

  • Última visita

Sobre itsmerafael

  • Rank
    Estou chegando agora...
  • Data de Nascimento 27-05-1992

Profile Information

  • Sexo
    Masculino
  • Localização
    Volta Redonda, RJ
  1. To vendo que não vou ganhar é nada no Acampamento Yordle, nem 10 horas ainda e já ta em 90% a barra ?

  2. @tiodasskins melhor parte das atualizações é esse video haha

  3. Rainha injustiçada ❤️ https://t.co/pwhn4Qlh3e

  4. Acontece uma coisa boa na minha vida, ai vai lá e acontece 3 ruins ao mesmo tempo.

  5. ❤️❤️❤️ https://t.co/NiGlykHlvx

  6. Ashe malandra ❤️ #vaimalandra https://t.co/D6Xbf3WOLS

  7. You know, I love it, when the music's loud, but c'mon, strip that down for me, baby ??? https://t.co/PUBbSrsdIr

  8. RT @JezCorden: RT/like/follow for a chance to #win Assassin's Creed: Origins for Xbox One, easily the most beautiful game on the X so far.…

  9. @LoLegendsBR Se eu tivesse com quem jogar pra completar

  10. O meu já esta no automático. Eu tive uma pequena esperança que seja meu roteador o problema. O celular da minha mãe é um Windows Phone e esta dando o mesmo problema. Estou esperando o roteador novo pra poder fazer novos testes. Obrigado pela dica
  11. Ainda não encontrei a solução. Continuo com o mesmo problema aqui. Estou esperando pra trocar o meu roteador e rezar pra ser isso. Se você conseguir alguma solução pode compartilhar aqui, vou agradecer muito.
  12. Desmarquei essa opção que você disse. Vou testar e digo se funcionou.
  13. O problema ocorria antes, mas era bem raramente. Mas como já estava incomodando foi o motivo que me levou a atualizar. Eu fiz a instalação limpa, pelo iTunes. Só que depois da atualização é que piorou muito. O que você fez pra resolver? Ele está na garantia sim, o problema é que eu me mudei. Não moro mais em Niterói, por isso estou tentando de tudo pra tentar resolver sem ter que mandar pra autorizada. Pois só devo ir ao Rio agora daqui a alguns meses.
  14. Oi, boa noite. Estou com um problema que já não está dando mais pra suportar. Meu iPhone SE foi comprado em Outubro do ano passado e desde então não tive nenhum problema com ele. Mas faz mais ou menos uns dois meses que o WIFI dele não funciona direito. Ele fica conectado, mas quando tento usar qualquer coisa é como se tivesse sem internet. Todos os meus outros aparelhos funcionam perfeitamente no wifi, menos o iPhone. Já teste 3 roteadores de marcas diferentes e não é o problema. Chegou ao ponto de deixar o wifi desligado e usar o 4G porque não funciona nunca. Já redefini os ajustes de rede, esqueci e conectei na rede de novo. Nada funcionou. Eu atualizei o iOS pra ver se resolvia e nada. Se eu ficar desligando e ligando o wifi ele até funciona por alguns minutos, mas ai para novamente. Eu não sei se é um problema no IOS ou de hardware, gostaria de saber se alguém já passou por isso e se conseguiu resolver sem mandar pra autorizada.
×
×
  • Criar Novo...