Ir para conteúdo
  • Cadastre-se

Elvis Iope

Membros
  • Total de itens

    3
  • Registrou-se em

  • Última visita

Sobre Elvis Iope

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  • Localização
    São Paulo, Brasil

Últimos Visitantes

273 visualizações
  1. Galera! aproveitando o assunto uso 1 nobreak da SMS de 1200 VA e Minha maquina e 1 iMac de 27º de meados de 2011. Usando apenas o iMac no nobreak para uso comum trabalho ou acesso a internet coisas simples e praticas nesse sentido o nobreak segura e funciona muito bem. Porem quando uso o iMac para jogar games que pede um pouco mais de performasse da placa de vídeo o nobreak não segura. O nobreak nesse caso fica apitando como se tivesse acabado a energia, em questão de 3 á 5 min o nobreak desliga. Alem disso ele tem o costume de fazendo 1 barulho que lembra o som de chave do quadro de energia ligando e desligando constantemente meio até que irritante isso. Acho isso muito estranho alem sabe se tem 1 nobreak ideal para iMac ou se é melhor usar na energia sem nobreak?
  2. Olá Pessoal! Estou com um problema semelhante a esse! Uso 1 versão do Mac de meados de 2011 27" polegadas. Comprei 1 driver USB externo de audio 5.1 para ligar meu home theater. Realizei a instalação do driver no mac e configurei as saídas nas "Configurações de Audio e MIDI" alem disso instalei o Perian na sua ultima versão disponível no site "1.2.3". Quando estou configurando o Audio pelo sistema "Configuração de Audio MIDI" o sistema reconhece perfeitamente as caixas 5.1 e á configuração dos alto-falantes e possível. Porem quando executo as musicas ou tento ver 1 video não funciona. De inicio pensei que não estava funcionando por causa do QuickTime então baixei o VLC para testar e não funcionou. Segue link com imagens das configurações e driver externo: http://1drv.ms/1Jdstpe Se alguém poder me ajudar agradeço !
  3. Olá Pessoal! Estou com um problema semelhante a esse! Uso 1 versão do Mac de meados de 2011 27" polegadas. Comprei 1 driver USB externo de audio 5.1 para ligar meu home theater. Realizei a instalação do driver no mac e configurei as saídas nas "Configurações de Audio e MIDI" alem disso instalei o Perian na sua ultima versão disponível no site "1.2.3". Quando estou configurando o Audio pelo sistema "Configuração de Audio MIDI" o sistema reconhece perfeitamente as caixas 5.1 e á configuração dos alto-falantes e possível. Porem quando executo as musicas ou tento ver 1 video não funciona. De inicio pensei que não estava funcionando por causa do QuickTime então baixei o VLC para testar e não funcionou. Segue link com imagens das configurações e driver externo: http://1drv.ms/1Jdstpe Se alguém poder me ajudar agradeço !
×
×
  • Criar Novo...