Ir para conteúdo
  • Cadastre-se

rafael.furieri

Membros
  • Total de itens

    9
  • Registrou-se em

  • Última visita

Sobre rafael.furieri

  • Rank
    Estou chegando agora...
  1. Thiago, Tive o mesmo problema só que no OS X. Se estiver tentando ativar via WIFI, altere o DNS de sua conexão ou tente ativar via 3G/4G. No meu caso, utilizei o do Google e funcionou! Abraço. Enviado do meu iPhone usando Tapatalk
  2. Também aconteceu isso uma vez no meu iPhone 6 64gb (iOS 9.1)... Fiz a mesma coisa que vc e até então não surgiu mais. Mas lendo seu post, vejo que que o problema é presente.
  3. Olá Anderson! Se puder, faça um upgrade para SSD e 8gb de memória... A máquina fica outra! Fiz no meu e não me arrependo! Abraço.
  4. Zemahon, Obrigado pelo post. Não sabia desse "recall". Entrei em contato com a Apple (via chat) e após confirmado que o modelo do meu Macbook (White - Late 2009) estava no "recall", fui orientado a levar em uma autorizada aqui da cidade. Fiz conforme solicitado e o técnico informou um prazo de 07 dias para chegada da tampa e substituição. Agora é só aguardar!
  5. Olá Humberto Cruz, Em relação a tampa inferior, acredito que somente com uma peça completa (e não somente a borracha). Nunca ví somente a borracha para venda. Acho que seria praticamente impossível colocar novamente essa borracha na parte metálica. Eu, pelo menos, nunca conseguí corrigir as minhas tampas (late 2009 e mid 2010). Eu tenho um carregador original (mod. A1344, 60W MagSafe) em perfeito funcionamento. Se for de seu real interesse, entre em contato via MP. Att, Rafael
  6. Colegas, alguém com um convite disponível? Por gentileza, enviar para rfhenrique@gmail.com Desde já agradeço à todos.
×
×
  • Criar Novo...