Ir para conteúdo
  • Cadastre-se

Elber Nantes

Membros
  • Total de itens

    58
  • Registrou-se em

  • Última visita

Sobre Elber Nantes

  • Rank
    Já me considero um membro do MM Fórum.
  • Data de Nascimento 21-11-1981

Profile Information

  • Sexo
    Masculino
  • Localização
    Guarulhos
  • Interesses
    Sou um entusiasta, capaz de comprar mais do que eu preciso!

Últimos Visitantes

1.381 visualizações
  1. Eu te agradeço demais pelas informações! Já vou partir para a instalação limpa e “deixar quieto” kkkkk posto o resultado em breve Enviado do meu iPhone usando Tapatalk
  2. De tempos em tempos apenas faço uma “manutenção” nas últimas semanas percebi que, após ficar ligado muito tempo, o sistema dá um bug na multimídia... (não dá play em vídeos, sai do início e vai direto pro fim...) tanto em vídeos “locais” como nos players de YouTube
  3. Boa tarde a todos. Possuo o iMac 5K Late 2014 Fusion Drive 1Tb. Sempre tudo OK, nunca caiu, bateu e etc... Agora, hoje, fui fazer a ''reparação de disco" e ele retornou, no momento que verifica o "allocated space" com a mensagem que pode ser conferida no vídeo em anexo "Warning: MT Mapping" Nunca apareceu isso. Quando faço a reparação apenas no "Macintosh HD" está tudo OK, mas quando subo e vou "Fusion Drive" dá esse erro. Alguém com isso? Meu Fusion está no formato APFS. Alguém me ajude por favor? IMG_9007 (convert-video-online.com).mp4
  4. Bom dia! e qual seria o motivo da sua venda?
  5. Tive a oportunidade de testar o SSD em outro suporte e acredito que o problema é no próprio SSD! Obrigado aqui pn!
  6. O que antes atingia mais de 300Mb/s (nos testes) hoje está por volta de 5Mb/s O HD tem saídas Thunderbolt e USB 3.0. Ligando o cabo USB3.0 foi: copiando do SSD para fora, 16,38Gb levou 2m23s. Copiando para dentro os mesmos 16,38Gb levou 14m37s Na saída Thunderbolt: Copiar para fora do SSD: 2m31s / Copiar para dentro: 9m35
  7. O que antes atingia mais de 300Mb/s (nos testes) hoje está por volta de 5Mb/s
  8. Olá amigos, boa noite! Possuo um HD especial que mandei fazer. Trata de um lacie SSD de 1Tb, no corpo daquele HD laranjinha. Enfim, esse HD é SSD, Thunderbolt ligada em portar Thunderbolt. Acontece que percebi uma queda na velocidade da Escrita. Toda vez que passo alguma coisa do Imac para o HD a velocidade está menor. Até mesmo nos testes do BlackMagic. Já a leitura e quando passo algum arquivo do SSD para o Imac a velocidade voa. Estava empurrando com a barriga mas fiquei chateado com a situação. Será que há alguma configuracao na hora de formatar o HD? Tem alguma coisa travando ele? Por desespero alguém me ajude plz??? "Azzzuda Luciano"
  9. Pesquisando em alguns lugares, pessoas apontaram que poderia ser alguma incompatibilidade com anti virus, ou algo parecido. Coincidentemente eu tinha o AVAST que iniciava junto com o MAC Os. Desinstalei e, pelo menos, faz 4 inicializações que o DOCK não está dando o problema
  10. Olá Boa Noite! Tenho um Imac Retina 5K (Late 2014) mas, muitas vezes ao iniciar, o DOCK não vem! E não há Tim Cook que resolva. Daí eu finalizo a sessão e ao voltar, o DOCK sobe em toda a sua glória... alguém passando por isso? Fiz uma instalação limpa! Alguém com algum fix que possa resolver? Valeu!!!
  11. O chato apenas é o DOCK que some na primeira inicialização do dia
  12. Não sei como corrigir este, mas que está um saco o DOCK sumir no início, está... Preciso finalizar sessão direto
  13. Olá boa tarde! Por favor, alguém sabe me ajudar a ocultar a "Barra de Estado" do Chrome? Consegui desativar ela no Safari, quando a página atualiza, na parte inferior do Chrome aparece ela (Conforme Foto) agradeço se alguém puder me ajudar
  14. Testo o Catalina e ele está pedindo autorização para tudo: Se abro o Google, pede autorização para o update, se abro algo, autorização. Ate para eu ir ao banheiro preciso de autorização... alguém com isso?
×
×
  • Criar Novo...