Ir para conteúdo
  • Cadastre-se

johnidouglas

Membros
  • Total de itens

    6
  • Registrou-se em

  • Última visita

Sobre johnidouglas

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino

Últimos Visitantes

136 visualizações
  1. dekmaster estou tentando descobrir, também acredito ser mal contato, assim que tiver novidades posto aqui.
  2. Adalberto muito obrigado pela dica, vou verificar isso, assim que tiver novidades posto aqui no tópico Isso ja sofreu uma queda
  3. Após realizar todos os passos sugeridos pelos colegas o problema ainda continua. Acabei descobrindo a causa desse problema. Quando levanto o Macbook Pro, ou faço algum movimento com ele essa falha ocorre, parece que a estrutura - "carcaça" - dele esta comprometida causando algum curto ou algo assim. Alguém já teve algum problema parecido com isso? É comum a "carcaça" dar problemas? Alguém sabe indicar alguma assistência que possar resolver isso? Esse equipamento já sofreu uma queda. Obrigado.
  4. Pessoal estou tendo um problema muito estranho em um MacBook Pro, eu relatei o problema em detalhes nesse post - http://macmagazine.com.br/forum/index.php?/topic/152302-macbook-pro-reinicia-e-tela-fica-chuviscada/ Após realizar todos os passos sugeridos pelos colegas o problema ainda continua. Acabei descobrindo a causa desse problema. Quando levanto o Macbook Pro, ou faço algum movimento com ele essa falha ocorre, parece que a estrutura - "carcaça" - dele esta comprometida causando algum curto ou algo assim. Alguém já teve algum problema parecido com isso? É comum a "carcaça" dar problemas? Alguém sabe indicar alguma assistência que possar resolver isso? Esse equipamento já sofreu uma queda. Obrigado.
  5. Pessoal tudo bem? Eu estou tem um problema muito estranho em um MacBook Pro 13-inch Mid 2012 A tela fica toda ''chuviscada'' o computador trava e reinicia. Esse problema é esporádico, porem é praticamente impossível usar o computador sem que ocorra esse problema. Já levei em uma assistência autorizada eles me informaram que não encontraram nada. Alguém já passou por isso ou tem alguma ideia do que pode ser o problema? Segue uma imagem.. Desde de já agradeço a atenção.
×
×
  • Criar Novo...