Ir para conteúdo
  • Cadastre-se

franbrun

Membros
  • Total de itens

    6
  • Registrou-se em

  • Última visita

Sobre franbrun

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  • Localização
    São Paulo

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. O meu, depois de desabilitar o "Elevar para Despertar", desabilitar a busca pelo Spotlight (desmarcar também todos os programas), está durando 1 dia e meio. Notei uma melhora considerável. Vale a pena desabilitar estes itens (eu particularmente não usava estes recursos). Boa sorte! Abraço!!!
  2. Amigo, bom dia. Quando nos referimos a instalação limpa, seria resetar aos padrões de fábrica. Segue caminho: Ajustes>Geral>Redefinir>Apagar Conteúdo e Ajustes Não se esqueça de fazer um backup antes. Boa sorte! Um abraço! Está excelente o seu então!!! Abraço. Tenta fazer o que o nandosk8 fez: 1) Instalação limpa (sem puxar backup); 2) Desabilitar o "Elevar para Despertar"; 3) Desabilitar a busca pelo Spotlight (desmarcar também todos os programas). Faça isso que irá melhorar bastante. Boa sorte! Abraço!!!
  3. Tenta fazer o que o nandosk8 fez: 1) Instalação limpa (sem puxar backup); 2) Desabilitar o "Elevar para Despertar"; 3) Desabilitar a busca pelo Spotlight (desmarcar também todos os programas). Faça isso que irá melhorar bastante. Boa sorte! Abraço!!! Tenta fazer o que o nandosk8 fez: 1) Instalação limpa (sem puxar backup); 2) Desabilitar o "Elevar para Despertar"; 3) Desabilitar a busca pelo Spotlight (desmarcar também todos os programas). Faça isso que irá melhorar bastante. Boa sorte! Abraço!!!
  4. Amigon, Eu senti diferença apenas na versão 10.1.1. Na versão 10.0.1 não notei nada de anormal. Talvez já estivesse com problema e eu nem tenha reparado.. Ouvi alguns usuarios beta do 10.2 relatando que o problema ainda persiste ? Teremos que voltar na época que precisavamos deixar no modo avião para aguentar um pouco de bateria rsrs! Abraço!
  5. Pessoal, bom dia. Notei que desde que atualizei o meu iPhone 6S (com apenas 4 meses de uso) para o iOS 10.1.1, o consumo de bateria piorou consideravelmente. Antes, ao utilizar o iOS 10.0.1, minha bateria durava tranquilamente o dia inteiro. Agora, NÃO RESISTE ATÉ O HORÁRIO DO ALMOÇO. Para tentar corrigir este problema, resetei o celular aos padrões de fábrica e deixei sem nenhum app instalado (para ver se não era nenhum app que estava causando este problema) e o problema PERSISTIU. Gostaria de saber se alguém está enfrentando este mesmo problema e se alguém conseguiu alguma solução? Obrigado! Francisco
×
×
  • Criar Novo...