Ir para conteúdo
  • Cadastre-se

ThiagoFranklin

Membros
  • Total de itens

    7
  • Registrou-se em

  • Última visita

Sobre ThiagoFranklin

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  • Localização
    Belo Horizonte
  1. O Problema foi resolvido e não tem nada haver com a ISO utilizada. Resolução do problema segue abaixo: Reset da PRAM e reparar as permissões do Macintosh HD 2 vezes. Tenta isso aqui, no meu foi assim que resolveu. Nem o suporte da APPLE deu conta... Reset da PRAM e reparar as permissões do Macintosh HD 2 vezes.
  2. Video com a gravação da instalação até a apresentação do erro: https://youtu.be/gb2FpAr8WD8 ainda não consegui resolver esse problema.
  3. As partições geradas pelo Bootcamp são estas aqui... Formatei a partição 4 mas continua dando erro da outra imagem.
  4. Obrigado pela Resposta. Eu levei a maquina para uma assistência tecnica e nem la conseguiram fazer a instalação. Pensei em tantar fazer com o Diskpart como no video abaixo. Só não fiz com medo de danificar o Disco. Na verdade fiquei na duvida se o que ele chama de disco é a partição ou o HD. Segue o Video com instalação do Windows convertendo disco para GPT.
  5. E ai, conseguiu resolver, estou com o mesmo problema.
  6. Pessoal estou precisando da ajuda de voces. Preciso instalar um Windows no Meu Macbook (15, Later 2013), porem nao consigo de jeito nenhum. Ele tem um HD SSD de 1TB. Estou tentando instalar com o um Pendrive de 32gb. Já gerei o USB bootavel tanto pelo bootcamp quanto pelo Windows e sempre acontece a mesma coisa. Alguem sabe como resolver este problema. Obs: ja tentei gerando o pendrive tanto com EFI GPT quanto MBR EFI pelo RUFUS.
×
×
  • Criar Novo...