Ir para conteúdo
  • Cadastre-se

Air Siren

Membros
  • Total de itens

    27
  • Registrou-se em

  • Última visita

Sobre Air Siren

  • Rank
    Já conheço o ambiente.
  • Data de Nascimento 05-02-1976

Profile Information

  • Sexo
    Masculino
  • Localização
    Guarulhos

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Aqui já não acontece o mesmo. O que eu fiz, de acordo com os primeiros comentários, fui lá em dosdude1/catalina e baixei o patch. depois mandou baixar todo o OS e instalou. Até aí tudo bem, aparentemente tudo em ordem. Mas não atualiza. Ontem tentei fazer o mesmo procedimento, e ele manda baixar tudo de novo, está correto? Cada vez que sair uma atualização terei que ir no link da Apple e baixar o OS inteiro e instalar como novo? E também fica parecendo Beta Tester... é isso mesmo?
  2. O meu está rodando liso ainda... MAS não consegui atualizar para o 10.15.1, além de mostrar que está participando dos Beta Testers... Ficou faltando alguma coisa ou tem que buscar a atualização manualmente??
  3. Buenas pessoal. Não estou conseguindo abrir o iBooks no Catalina. Não encontro ele em lugar algum, tive que buscar um livro e mandar abrir normalmente para que apareça o iBooks. É algum problema no Catalina ou ele moveu o iBooks pra dentro de outro app?
  4. Certeza que vai dar pau essa atualização que aparece. Aqui no meu 2010 não deu certo nem o High Sierra. O Catalina ficou bacana aqui e aparentemente está rodando liso. Lá no começo tem um link com os passos a fazer e depois, aqui logo acima, o patch que arruma a transparência. Valeu a pena! No meu MBP 2012 atualizou direto pro Catalina e travou no final... deixei a noite inteira sem mexer, no outro dia desliguei e liguei de novo e apareceu atualizado. Está tranquilo também. Espero ter ajudado.
  5. Esquece... Deu certo aqui. Brigadão!!!!!
  6. Um problema que vinha acontecendo bastante no meu MBP 15" 2010 era o aquecimento insano e de vez em quando ele desligava sozinho e aparecia aquela tela com vários idiomas dizendo que o computador foi desligado por algum problema e bla bla bla... Depois que instalei o Catalina ficou uma semana sem dar esse pau, hoje logo depois de ligar a máquina, em menos de 5 minutos ele já reiniciou... Acho que minha máquina está fritando aos poucos, facilmente chega aos 100 graus e raramente fica abaixo dos 80... Aquela área acima das teclas ESC ao F6 explodem de calor. Muitas vezes fazendo algum download pesado, ele simplesmente perde a rede. Acabo tirando o cabo e espetando de novo que volta imediatamente (mas imagino que seja alguma segurança). Já tentei várias vezes rodar o Hardware Test e não consigo.... Socorrooo!!! hehehe
  7. Opaaa... Baixei aqui direto do link, mas como faz pra rodar isso? valeu!
  8. Consegui aqui pelas dicas de vocês com o DosDude. Aparentemente deu uma boa sobrevida ao Mac. As transparências não ficam legais mesmo e algumas coisas sumiram do Lauchpad, Infelizmente não consigo mais atualizar nada, mesmo memória já ajudaria muito. Como funciona essa eGPU aí? Vale a pena?
  9. No Gmail ficou tranquilo, mas tb uso um Zimbra Institucional que não vai por nada. Já entrei em contato com o pessoal responsável e ninguém achou nada de diferente por lá. Alguma dica?
  10. Obrigado. Eu até baixei o Spark e me parece bem legal mesmo, mas eu não consegui ainda habilitar o Push nele. Dá sempre um erro de comunicação e não dá certo. Voltei a usar o MacBook Pro trabalho até resolver isso. No MacOS o Mail não é de todo ruim, mas no iPadOS é medonho!!
  11. Bom dia. Estou apanhando demais na tentativa de fazer o iPad 5a Gen virar minha máquina no trabalho. Não consigo adicionar imagem como assinatura no app nativo Mail, no iPad e no iPhone tb. Vinha usando o Mail no Mac e o AirMail no IPhone/iPad, mas gostaria de tentar usar apenas um cliente em todos os devices. Quando adicionamos a imagem na assinatura do iPad ela até fica visível, mas logo vira uma caixinha vazia. Existe essa possibilidade? Tentei até outros clientes de email como o Spark, mas não estou conseguindo sincronizar calendários e a confirmação da conta,. Se alguém tiver alguma idéia melhor, fico no aguardo. Obrigado.
  12. Eu tenho um Mid 12 também, mas coloquei 16gb de ram, SSD de 240gb e deixei o HDD de 500 no lugar do drive de cd/dvd. Está uma baita máquina,mas a dúvida é, daria pra trocar o processador? Não achei nos hacks aqui. Como faz isso de RAID 0 no SSD?
  13. Obrigado, Palhano. vou ver isso do flat, valeu!!!
  14. Buenas... meu MacBook Pro mid2012 está com 8gb de ram, SSD de 240, i5 começou a ficar extremamente lento depois que fiz uma instalação limpa e ativei o FileVault. Demorando minutos para ligar. Muito estranho. Hoje cedo instalei a atualização e travou no meio. Reiniciei com Command + R e tentei zerar tudo de novo. Incrivelmente ele resetou com o Mountain Lion e levou das 11:30 até as 17:00 pra finalizar a instalação. Muito estranho [2]. 17:30 começou a baixar a atualização pro Mojave, que foi rápida. Até agora ele segue “instalando”, mostra a mensagem de Instalação em andamento, calculando o tempo restante e depois diz que tem “cerca de 32 minutos reatantes”. Isso já tem mais de hora. To começando a ficar com medo de ser algo de hardware. Alguém passou por isso e pode dar uma luz? * máquina sempre foi 100%. Estava com o HDD de 500 e o SSD no lugar do CD. A última coisa que fiz foi trocar eles de lugar. O SSD foi pro lugar do HDD e o HDD foi pro lugar do CD, de acordo com o rapaz da assistência que disse que ficaria até mais rápido. Foi o caos!!!! Como ativei o FileVault junto só piorou as dúvidas. preciso de ajuda!!!
  15. 1:20h depois e ele não acabou a instalação. ”cerca de 32 minutos restantes “. acho que ....
×
×
  • Criar Novo...