Ir para conteúdo
  • Cadastre-se

LucasKassio

Membros
  • Total de itens

    13
  • Registrou-se em

  • Última visita

Posts postados por LucasKassio


  1. Olá pessoal

    Procurei no fórum sobre a minha dúvida, mas não achei. Se já tiver um tópico com esta solução, por favor, me direcionem a ela e apaguem este post.

     

    Tenho um Macbook Pro (late 2012) com El Capitan, posso atualizar sem medo para o Sierra sem ter nenhum problema com o Windows 10 instalado via Bootcamp?

    Infelizmente preciso trabalhar muito com o Windows, então tenho medo de atualizar para o Sierra e desconfigurar o Bootcamp. 

     

    Desde já agradeço a atenção.


  2. Gustavo e Heit0r, obrigado pelas respostas.

     

    Já restaurei o meu iPhone e não adiantou. Liguei para Apple para informar do meu problema e recomendaram "Redefinir os Ajustes de Rede", funcionou mas por pouco tempo, logo o problema retornou tanto no meu iPhone quanto o do meu pai.

     

    Conversei com outro amigo esse final de semana que diz estar passando pelo mesmo problema.

     

    A solução momentânea foi deixar "fixado" no 3G (Ajustes/Celular/Voz e Dados/3G). O problema é mesmo com a rede 4G, em 90% dos casos em que estou na rede 4G eu não consigo verificar o número que está me ligando.

     

    Gustavo, irei ligar para Vivo segunda de manhã para ver o que eu consigo.

     

    heit0r, "Mostrar meu número" está ativado!


  3. Olá Pessoal

     

    Estou recebendo ligações de números "desconhecido", no entanto, as ligações são realizados de números que inclusive estão na minha lista de contatos.

     

    Isso não ocorre somente comigo, o meu pai também tem um iPhone 6 e acontece a mesma coisa. Isso não é sempre, mas em 80% dos casos.

     

    Vejam a foto em anexo, eu estou fazendo uma ligação para o meu pai e ele está recebendo meu número como "desconhecido".

     

    post-9476-0-66390400-1438260507_thumb.jp
     

    ---------------------------------------------

     

    Procurei um representante Vivo para questionar sobre o assunto, me falaram que é um problema que vem acontecendo com os iPhones 6 mas que ainda não tiveram uma solução.

     

    Uma das coisas que eu pensei é o 4G, pois quando vou receber uma ligação percebo que o meu iPhone passa do 4G para o 3G. Pelo que eu andei pesquisando os dados de voz não funcionam com o 4G brasileiro, procede?

     

    Pessoal, se alguém estiver passando pelo mesmo problema e tiver uma opinião, dica ou solução, me avise!

     

    Isso está me deixando louco...  :wacko:

    post-9476-0-66390400-1438260507_thumb.jp

    post-9476-0-33296700-1438260752_thumb.pn


  4. Carga inteligente

    : a bateria é carregada em 2 estágios diferentes: no primeiro, chamado de carga rápida, a bateria é rapidamente alimentada até chegar aos 80% de sua capacidade. No segundo, que pode demorar o mesmo que o primeiro, ela recebe os 20% restantes.

    As baterias

    são projetados para suportar até 1000 ciclos de 100% de carga e descarga antes de a sua capacidade ser reduzida a 80% da original.

    Mais detalhes:

    http://br-mac.org/20...zer-durar-mais/

    469 ciclos, 16 meses de uso e 89% de autonomia? Poxa, minha bateria está com 527 ciclos, 3 anos de uso e 77% de autonomia... Diz que dura 3:20 mas está durando um pouco mais de 2horas e meia, resumindo, será que está na hora de trocar a minha bateria? Pois não pretendo trocar de MBP tão cedo...


  5. O meu MBP é o 2011 com os SB I7, e placa de vídeo ATI, é a única diferença da sua máquina, tenta desligar a aceleração 3D nas configs do vmware, voce consegue chegar nessa config sem dar kernel panic?

    Pois é cara, eu sempre usei no VMware Fusion 3 com o Aereo Ativo e inclusive alguns jogos básicos... Mas por via das dúvidas fui seguir a tua dica em desativar a aceleração 3D, e ainda assim o problema persiste! Mesmo com a aceleração 3D desativada o Kernel Panic aparece.

    Instalei o Windows XP, rodei ele com a aceleração 3D desligada, no meio de uma instalação de um software (MPLAB da Microchip) aparece aquela tela azul do windows (erro de memória) e em seguida Kernel Panic. Acho que o problema é com o VMware mesmo.


  6. Obrigado pelas dicas!

    Rique Camargo, eu já fiz estes passos e o problema ainda persiste... O estranho que na versão 3 do VMware não dá problema, apenas na versão 4. Acredito que seja uma incompatibilidade mesmo. Enquanto eu não acho uma solução, estou entrando em contato com a empresa para uma possível solução.

    Se alguém ainda tiver uma opinião, sugestão, dicas... diga aí! :P


  7. Me ajudem, please...

    Comprei ontem o novo VMware Fusion 4 e instalei o Windows 7 64bits... Durante a instalação e simplesmente do nada aparece a mensagem de que devo reiniciar o computador segurando o botão do Power (famoso Kernel Panic). Tentei novamente a instalação e o mesmo problema, pensei que o erro seria pelo fato de estar emulando o OS de 64bits, então instalei desta vez o Windows 7 32bits, adivinha, o mesmo problema...

    Só para constar de que eu já tinha o VMware Fusion 3 instalado rodando Windows 7 64bits sem problemas e sem legs.

    Configuração do meu MacBook PRO:

    C2D 2.26GHz

    8GB de RAM

    500GB de HD

    9400M de 256MB

    O que eu devo fazer??? Preciso muito do Windows! (infelizmente)

    []'s

    Obs: segue em anexo o erro que aparece na tela

    post-9476-0-91202500-1316455400_thumb.jp

×
×
  • Criar Novo...