Ir para conteúdo
  • Cadastre-se

gabrielferrari714

Membros
  • Total de itens

    5
  • Registrou-se em

  • Última visita

Sobre gabrielferrari714

  • Rank
    Estou chegando agora...

Profile Information

  • Sexo
    Masculino
  • Localização
    Goiania
  1. Fui fazer o Backup Time Machine e não pude pq tem 2 Macintosh HD - Dados. Daí renomeei o inativo pra Macintosh HD - Dados2, mas não sei como eliminá-la de vez.. Ela tá lá no Disk Utility e não posso tirar. vou tentar tirar via Instalação pelo Pendrive. 1 hora dps.. Abri a Bios (é assim que chama no Mac?), deletei todas as partições, depois recriei só UMA. Após isso, restaurei o sistema naquela criada através do Time Machine. Consegui, deu certo. Tá certinho agora. Obrigado galera!😃
  2. Pessoal, fiz uma instalação do Catalina e agora estou com uma partição nova chamada: Macintosh HD - Dados . Daí como tinha restaurado do Time Machine resolvi fazer uma outra instação, só que limpa, e configurada como nova. Pra minha surpresa, agora estou com 2 partições iguais. 🤦🏻‍♂ Macintosh HD Macintosh HD - Data Macintosh HD - Data Pesquisando no google achei uns links, mas relacionados ao Beta, e não ao Final. (https://discussions.apple.com/thread/250482395) Já tentei remover, apagar e não acontece nada. Nem através da bios. Veja a foto:
  3. Eai, pessoal.. Dps do Catalina, a localização do MacBook Air não funciona aqui. Nem o fuso do Relógio automático, nem a Previsão do Tempo por localização nas notificações e principalmente, o App Buscar. No Buscar ele até aparece como Online, mas não localiza, mesmo estando ativado no iCloud. Ou seja, tudo atrelado à localização não funciona. Os "serviços de localização" em Segurança e privacidade tá tuuudo ativado. Ja ativei e desativei pra reiniciar o Mac e nada de funcionar. Alguma outra configuração que estou esquecendo? Ou então tem como forçar um reset nessa parte, via terminal? Desde já agradeço. Foto de exemplo:
  4. como devo proceder pra informar à Apple também? Quero ajudar a fortalecer a causa. Tenho mais outros 2 bugs aqui pra partilhar com eles e não sei.
  5. Pessoal, estou com um problema ao abrir um e-mail na central de notificações. O app fica em branco e não mostra nada do corpo do e-mail, tanto no iPad6 quanto iPhoneSE. Tentei fuçar/reiniciar e nada consegui. Isso é um bug ou má configuração minha? Isso é Veja vídeo: Do iphone (20sec): https://youtu.be/Q6OG7YRa-Lg Do iPad (27sec): https://youtu.be/L8B6Ty8wkdM
×
×
  • Criar Novo...