Ir para conteúdo
  • Cadastre-se

Ivan Griggio

Membros
  • Total de itens

    25
  • Registrou-se em

  • Última visita

Sobre Ivan Griggio

  • Rank
    Já conheço o ambiente.
  • Data de Nascimento 10-10-1977

Profile Information

  • Sexo
    Masculino
  • Localização
    Americana-SP
  1. Ivan Griggio

    Mac OSX 10.6.4

    o meu tambem esta demorando muito pra reiniciar. Do resto, tudo ok por enquanto.
  2. Sabe que tambem notei a mesma coisa...todas as vezes que baixou o nivel do Health foram após a calibragem... da ultima chegou a 86%, mas logo depois de algumas horas voltou pra 89%...isso deixa a gente louco, pq o produto é novo e com tão pouco tempo perde a capacidade assim...
  3. Quent, é obvio que não, rsss...dá uma olhada em "Original Capacity", está com 1300 !!! por isso que está dando 100%, hehehehe ( 12581 / 1300 ) * 100 = 968% mas o valor correto para a capacidade original da bateria seria algo perto dos 5500 mAh. Agora dá uma olhada no meu, que loco: 89% de Health, apenas 5 meses...
  4. Cairam 4 pontos em 5 dias... 4 meses e alguns dias 50 ciclos 89% health
  5. Pessoal tem vagas para Desenvolvedores Junior ou Pleno (2 vagas) ASP.Net C# SQL Server Desejável Silverlight JQuery Diferencial ASP.Net MV Empresa do ramo de software para contactcenter, sediada em Campinas. interesse enviar msg em PVT por favor.
  6. Raphael, olha, eu rodava um programa de edição de áudio Ableton Live num HP, bonzinho até, mas quando colquei num macbook a coisa foi outra, antes 80% de processamento e agora, no max 20%... e com muito mais plugins VST´s etc. Logico que ja tive problema com ele, referente a bateria, memoria e alguns kernel panic, mas depois do SL 10.6.2 pararam... Estou satisfeito com meu MBP 13".
  7. será que essa atualização tem relação com o ocorrido? http://support.apple.com/kb/HT4004
  8. Pessoal Estava pronto para sair de casa e percorrer alguns km para leva-lo a assistência. Antes, pela manhã, decidi conectar o magsafe pra ver o que ocorreria e, surpresa: começou a carregar. Então acionei o power e a maquina voltou a funcionar! (Na configuração default da maquina ). Neste momento está carregando, 42% e funcionando... Rodei o Hardware Test e nada foi identificado. Vale a pena levar para a assistência ainda ou espero pra ver? Tem algum log que identifique o que ocorreu??
  9. a maquina é identica, magsafe tambem. Pluguei e a mesma coisa. A luz do magsafe praticamente apagada ( no escuro ve-se que tem um minimo de luz no led ). O mais foda é que tudo aconteceu dentro de alguns minutos, pra não dizer segundos, e a bateria tinha carga de 80% e na hora nem mesmo as luzes de indicação de carga acenderam mais, tudo apagado, morto. Vou levar na assistencia mesmo. Vi num forum que pode ser problema com a entrada do magsafe da placa: http://discussions.apple.com/thread.jspa?messageID=10838059
  10. Corrigindo, vi no documento de garantia agora: Apple One-Year Limited Hardware Warranty!! Comprei em outubro/09 na Fast, entao fiquei mais tranquilo... amanha vou testar com um carregador de um colega na empresa ( é igual ao meu ), se não funcionar, da-lhe AT. Em breve posto informações do resultado disso!
  11. Paulo, estava com 80% de carga, nao deveria ter descarregado tao rapido, isso aconteceu segundos depois que eu pluguei o carregador. Muito estranho não é? agora to preocupado com a garantia, acho que é de 3 meses...nao sei se brigar vai ajudar, será?
  12. Alguem pode me ajudar por favor? Meu macbook pro estava em repouso na bolsa, cheguei em casa e pluguei no carregador. A luz do carregador nao acendeu, entao achei que fosse ele, retirei da tomada e conectei em outra e nada. Observando a luz de repouso, notei que estava fraca(meia luz) e nao piscava. Removi o carregador e segurei o power por 10 segundos e nada depois tentei ligar e nada, nenhum ruido. Conectei novamente o caregador e aí percebi que a luz verde ficou um pouco acesa, quase que imperceptivel, só olhando de muito perto. Notei tambem que a luz de repouso apagou-se de vez. Até agora tudo igual, não liga mais. Detalhe: tem 3 meses e 4dias que foi comprado.
  13. Ivan Griggio

    Macbook Pro Travando

    Pessoal Tive o mesmo problema, vide tópico http://macmagazine.com.br/forum/index....showtopic=22879 Resolvi removendo as memorias que recentemente havia instalado...quando coloco elas o MBP fica apitando e piscando o repouso. Agora, será que é a ultima versao do SL mesmo???
  14. acontece com o meu, as vezes cai pra 93% volta pra 96% ja chegou em 98%, nem fico muito preocupado com isso.
×
×
  • Criar Novo...