Ir para conteúdo
  • Cadastre-se

lira77

Membros
  • Total de itens

    1
  • Registrou-se em

  • Última visita

Sobre lira77

  • Rank
    Estou chegando agora...

Últimos Visitantes

O bloco dos últimos visitantes está desativado e não está sendo visualizado por outros usuários.

  1. Pessoal, desde que atualizei para o High Sierra, não consigo utilizar o Tuxera. Ao tentar instalar a atualização (do Tuxera) aparece a seguinte mensagem: "Since macOS 10.13 High Sierra you must approve the Tuxera NTFS for Mac kernel extension manually in order to finalize installation." Mas quando clico para abrir as preferências de segurança não tem opção para autorizar o Tuxera. Obrigado.
×
×
  • Criar Novo...