Ir para conteúdo
  • Cadastre-se

Xto

Membros
  • Total de itens

    113
  • Registrou-se em

  • Última visita

Tudo que Xto postou

  1. No 3GS, o volume some, a barra de volume desaparece e o iPhone fica mudo! Já reiniciei, ele volta ao normal e depois o problema retorna... Vou restaurar pra ver se resolve...
  2. Olá pessoal! Quando migrei para o Lion e necessitava de arrastar algo para um outro local, clicava com o botão esquerdo do trackpad e fazia os movimentos do Mission Control e de mostrar mesa para escolher a pasta que já estava aberta! Depois da atualização isso parou de funcionar.... Aconteceu com mais alguém...
  3. Notei aqui no Lion algumas coisas que a meu ver pioraram: > Pré-visualização - Preferia ela com a moldura preta, além de que no SL logo de início já se via o ícone do iPhoto para adicionar as imagens rapidamente. Ele agora só aparece na visualização em tela cheia. > No iTunes, antes, quando eu estava baixando um Podcast se houvesse alguma interrupção, minha ou ocasional, ele "lembrava" quanto do arquivo já havia baixado e recomeçava o download à partir deste ponto. Agora, se interrompo ele reinicia tuuudo de novo! No mais, todos os meus apps foram compatíveis e não notei nenhum bug qu
  4. Amigos... O Safari pediu para salvar uma senha que eu digitei errado. Desta maneira ele salvou uma senha certa e outra errada. Normal, abri o acesso às chaves, cliquei na senha errada e pedi para deletar. Só que minha atitude deletou todas as outras senhas e arquivos que haviam!!! O acesso às chaves está vazio de tudo - #tenso! Isso poderá me causar problemas ou através do back up, que tenho em Hd externo em casa, consigo recuperar? Se sim, como recuperar de maneira especifica somente isso? Mais uma vez obrigado! ;]
  5. Aqui tanto a extensão You tube video Downloader quanto a Fastest Tube funcionando normais... [ ]'s
  6. O problema parou quando decidi instalar o Lion. Acabou a novela! P.S: Lion rodando "pianinho". \o/
  7. Além da acentuação, descobri outra coisa. No Safari, tentei postar uma foto no Mercado Livre que não carregava de maneira alguma. No Chrome...em segundos... Sacanagem! =/
  8. Agradeço a resposta de todos, como disse no 1o post, já redefini o Safari e nada mudou. Vou tentar reinstalar pra ver o que acontece. Por enquanto, baixei o Chrome para acessar as redes sociais, nele tudo normal com a acentuação! Fazer o que, né? ;D
  9. Parceiros, blz? Estou no Safari Versão 5.1 (6534.50) e OSX 10.6.8, possuo um Macbook Pro. Depois da última atualização, tenho tido problemas com umas piscadas esquisitas no monitor e com acentuação no Twitter e Facebook, as letras acentuadas nem aparecem. Abro o Bean e ele acentua, no Safari não. O problema vai e volta. Pensei em algo com o flash, porém isso não acontecia antes, somente depois de atualizado. Já redefini o Safari e o problema continua. Ocorre com mais alguém? Alguma dica amigos? Agradeço antecipadamente! ;D
  10. Xto

    help

    Topico sobre o assunto, abraço e boa sorte!
  11. Pessoal, não resisti a tentação e postei o video novo do Tchakabum - Não Foge! Devo ressaltar que não curto este tipo de som, mas achei muito engraçado tamanha citação à Apple! Curioso? Perca alguns minutinhos com este bobagem! Abraço!
  12. Só pra constar: Ouvi certa vez a indicação de usar uma agulha de "crochê" (em tamanho adequado) para o procedimento. Aquela cabecinha em gancho da agulha entra dentro do que sobrou do plug e consegue retirá-lo. ;D
  13. Problema resolvido amigos! Recortei o filme no QuickTime mesmo, renomeei cada parte e a respectiva legenda, separei por pastas e pronto! O QuickTime reconhece as legendas de cada um ao tocá-los. Admito reconhecer um probleminha de sincronismo do 2o em diante, mas foi apenas um detalhe! Obrigado a todos que responderam!
  14. Alexandre, ele faz qual dos 2 procedimentos? Juntar as legendas ou recortar o filme? Obrigado!
  15. Olá amigos! Baixei uma série em DVD, são 6 episódios ripados ordenados em seguida (.avi). Consegui as legendas só que elas vieram separadas (6 aquivos.srt), ou seja, o QuickTime lê as que são referentes apenas ao 1o episódio. Haveria um jeito de juntar todas ao legendas em um só arquivo? Ou teria de recortar todos os episódios do arquivo avi e colocá-los em pastas individuais, cada um com suas respectivas legendas? Antecipadamente agradeço! Xto!
  16. Acabei de testar novamente. Sou específico mais uma vez em notar que somente com este site é que acontece isso! Entrei e depois de um tempo, a tela pisca com uma faixa preta. Após isso conforme aciono o trackpad estas faixas se multiplicam e quase tomam toda a tela.. Aí ele trava e somente reiniciando. Que coisa... Ramom - Já havia feito este procedimento. Obrigado!
  17. Pessoal obrigado por testarem ai pra mim... Aqui o problema continua no Safari, porém no Firefox e no Opera nada acontece e tudo normal... Devo tentar desinstalar e reinstalar o Safari? Obrigado!
  18. Entrei com o Firefox e nada ocorreu. Esquisito!
  19. Site Tenho tentado acessar este site do IG sobre moda e o safari trava totalmente, me obrigando a forçar encerrar para que tudo volte ao normal. Isso nunca aconteceu antes, somente nas 3 vezes em que tentei acessá-lo. Aconteceu com mais alguém? Obrigado!
  20. Uso uma da Imaginarium e estou feliz da vida. Comprei a que imita uma máquinda de escrever. Mas existem outros modelos tão legais quanto... R$70,00 ;D
  21. Também detesto, mas a praticidade do tamanho dos arquivos rmvb ajuda, além do RP downloader. Somente por isso uso o RP SP. Já pensei em ter duas versões, mas elas entram em choque na abertura dos vídeos. Mas valeu!
×
×
  • Criar Novo...