Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''áudio''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 49 registros

  1. hackintosh Mojave i5-9400F RX580 8GB H310M S2P 2.0 Se alguém precisar de ajuda deixa nos comentários! Pergunta: Na hora de iniciar o mac ele da um glitch (travamento) na tela, enrosca alguma coisa no meu hardware, apaga a tela, liga de novo e inicia o Mojave. Alguém sabe o que pode estar acontecendo? Pergunta 2: Microfone não funciona. É driver de áudio? AppleALC já está instalado. Será que preciso do voodoo?
  2. Bom galera sou nomo aqui, montei meu hack faz mais o menos dois meses i5 9400f rx 570 4gb powercolor motherboard b360mplus gaming tuff instalei o mojave tudoo certo, som funcionado normalmente, mais o microfone nao, dai esses dias instalei o voodoo, agora nao funciona nenhum dos dois, porfavor me ajudem porque uso bastante audio do pc ;;;D
  3. Estou com um Problema no meu IMAC. Apenas um lado dele não sai som. Já tentei várias coisas, mas não funciona. No balanço de som, se eu jogar para o lado direito não sai som algum, no meio também funciona só o esquerdo. Alguém já teve um problema parecido? Tem alguma forma de testar pra saber se realmente o falante que é o problema?
  4. Comprei um Iphone XR a 2 semanas nos EUA, e como lá só utilizei pacote de dados acabei nao testante o audio das ligações, mas ao chegar ao Brasil e utilizar o meu chip da Claro, tenho notado que o audio das ligações esta com um péssima qualidade, parece que o som fica abafado, distante. E as pessoas reclamam que nao me ouvem bem também. Li em alguns fóruns dos EUA que este problema vem sendo recorrente neste modelo, e que não foi solucinado ainda. Estou com a versão 12.1.4 do IOS. Alguém tem uma idéia do que pode ser?
  5. Pessoal, meu MacBook Pro 10,1 (Retina, Mid 2012) sempre teve um problema. Assisto vídeos normalmente pelo Youtube e Netflix, porém quando conecto no TP-Link HA100 (clique!) para que o som saia por ele, a conexão Wi-Fi fica péssima e o vídeo não carrega mais. Esse mesmo problema com Wi-Fi também se apresenta quando conecto um Trackpad. Por quê a conexão bluetooth "estraga˜ tanto assim a Wi-Fi? Há alguma solução? Obrigado.
  6. Olá Bom dia! Realizei um hackintosh no meu Notebook Acer Aspire 5750, e consegui reconhecer quase tudo, está bem redondinho já porém ainda faltam algumas coisas essenciais pra mim que é o audio usb da minha interface de audio, pois trabalho com estúdio e necessito que funcione, minha Interface de Audio é a Behringer UMC 202 HD, ela não reconhece nos dispositivos de áudio Midi nem nos dispositivos de áudio. O que fazer?
  7. Boa noite. Tenho um iPhone X há cerca de 2 meses e meio. Logo na primeira vez que fui utilizar os EarPods lightning que acompanham o aparelho o som saiu abafado, chiado e com estralos. Testei utilizando meu antigo fone p2 com o adaptador e o som saía normalmente. Voltei o EarPods e funcionou normal, até hoje... estava assistindo um vídeo no YouTube e tirei uma screenshot enquanto o vídeo rodava. Na hora deu um estralo e o mesmo problema voltou a acontecer, mas agora até com o adaptador. Fica parecendo um relógio fazendo TEC TEC TEC e o som sai abafado e distorcido. O pior é que testei no iPad Air 2 e o problema continua. Li relatos de iPhones X chiando quando com fone conectado. Não acredito que seja problema no fone. Alguem passou por algo parecido??
  8. Olá pessoa, procurei e não achei nada relacionado aqui no fórum, se tiver por favor desconsiderem meu post aqui. Estou com o seguinte problema: Tive o problema de queimar a placa lógica do meu Macbook pro retina late 2013, levei a uma autorizada e obtive a lista todas as peças necessárias para a troca. As comprei no USA e foi feita a troca, o note funciona perfeitamente em quase tudo mas tenho problemas com o audio que fica falhando a partir de um minuto de qualquer coisa que eu veja/ouça. O audio fica cortando e falhando. se dou pause por um tempo e dou play de novo ele volta ao normal por mais um minuto e falha de novo!(????) Alguém ja passou por este problema? se sim conseguiu arrumar? Muito obrigado pessoal!
  9. Pessoal Comprei uma Apple TV 4k, porem percebi que nela não tem saida de audio óptico, como eu sempre usei na minha Apple TV terceira geração, acabei comprando esse aparelho que diz extrair o audio do hdmi e separar para usar no cabo óptico, o que vocês acham? e o que fizeram em relação a esse problema segue o link do aparelho: https://produto.mercadolivre.com.br/MLB-929987156-adaptador-extrator-de-audio-hdmi-spdif-optico-51ch-2-rca-_JM
  10. Olá, amigos. Já consegui fazer isso em outras versões do Apple Mail (ou MacOS), mas não dá mais (???). Gostaria de tocar um audio específico quando chegasse um email com o assunto x. Antes eu poderia escolher qualquer audio em meus arquivos. Agora, só é possível usar os áudios específicos do programa. Sabem de algum macete para resolver? Abraços!
  11. Estou procurando um App de alta qualidade, vou em um show e gostaria de gravar um pouco do mesmo para fins pessoais. Procurei e não achei em nenhum lugar que fale sobre gravadores de voz, até achei mas a lista já é antiga e acredito que já existam aplicativos melhores. Alguém poderia me indicar ?
  12. Boa tarde Pessoal! Meu iphone 6 não está captando o som quando eu faço um vídeo com o app nativo da camera ou com alguns app de vídeo que baixei. Mas o engraçado é que quando faço um vídeo pelo stories do intagram, ele capta o som. Para ligação e música no alto-falante está funcionando normal. Antes estava na versão 10.3.3 e atualizei via OTA para a 11.2 pensando que poderia ser problema no sistema, mas a falta de captura de áudio continua. Oq pode ser? Obrigado!
  13. Olá pessoal, sou usuario novo em mac, tenho uma dúvida que para muitos pode parecer basica, enfim, se alguem puder ajudar agradeço muito! Tenhho um ssd pequeno, 120gb apenas, trabalho com edição de audio, são arquivos pesados, gostaria de saber se salvando os arquivos inicialmente no ssd e depois copiando para um hd externo o que occorreria com o tempo, diminuiria o tempo de vida do ssd? deixaria ele mais pesado mesmo depois removendo os arquivos para o hd externo? Ou seria ideal já salvar tudo no hd externo (processo mais lento), assim deixando o sdd somente para execução dos apps? O macbook pro é um early 2011, i7 8gb, 120ssd
  14. Olá. Uso o iOS 10.3.3 em meu iPhone 6s e tem um problema de software me dando dores de cabeça. Quando vou fazer chamadas de áudio e/ou vídeo no Whats, Telegram meu áudio simplesmente não sai no aparelho das pessoas. Já olhei em todas as permissões e está tudo ok com o microfone . O engraçado é que nas ligações, câmera, gravador, FaceTime e áudios simples do Whats/Telegram o meu microfone funciona normalmente. Alguém mais tem esse problema?
  15. Olá amigos! Estou abrindo esse tópico pois estou com um "problema"em meu Mac Pro (meados de 2010) e não consegui identificar se a situação seria um problema na saída de áudio ou talvez (rezo eu) uma desconfiguração de sistema. Meu mac estava funcionando a saída de áudio normalmente até ontem, ao inserir o fone de ouvido na saída de áudio o mesmo ficou mudo, os falantes funcionam normalmente, fones Bluetooth também, o único problema é quando eu tento plugar um fone de ouvido e não funciona, porém, o sistema mostra o reconhecimento do áudio, tanto que ele me disponibiliza aumentar e diminuir o volume normalmente (conforme as fotos). Tentei criar um novo usuário, não funcionou. Tentei entrar em modo de segurança (mas não é possível reproduzir áudio nesse modo. Tentei reiniciar segurando Command + R + P pois eu vi que resetavam as informações de áudio, não funcionou. Tentei mover a pasta cache para o lixo e reiniciar, não funcionou. Tentei reinstalar de volta ao modo de fábrica, não funcionou. E por último o, formatei tod o HD com Pen drive bootavel e também não funcionou (fiquei horas esperando ele instalar tudo de novo...). Não sei mais o que fazer, os falantes estão 100%, mas eu uso mais a saída de áudio. Eu sempre uso ele com o fone do iPhone, mas coloquei um da JBL e foi ai que eu percebi que ficou mudo, quando tentei novamente colocar o da Apple também continuou, não sei se talvez isso tenha desconfigurado alguma informação, mas se alguém tiver alguma solução ia ficar muito grato. Obs: Achei na internet sobre problemas de reg light par os falantes e ao conseguir apertar uma chavinha dentro de saída de áudio eles voltavam, mas a minha saída não está acendendo nenhuma luz e seria ao contrário, talvez tenha algum envolvimento? Tentei encostar com um palito de dente no fundo da saída mas não notei nenhuma mudança.
  16. pessoal, recentemente fiz o processo de Mackintosh em meu PC, porem estou enfrentando alguns problemas no audio no driver da placa de video, minha placa mãe é a ASUS H81M-A ela utiliza o Realtek ALC887, porem quando instalo ele no multbeast apresenta erro, ja tentei instalar também o driver genérico o voodooHDA ele ate instalou mas não aparece nenhuma saída de audio, o outro problema [e com a placa de video, utilizo uma R7 370 e o hack não reconheceu ela, ja instalei o injecta ATI pelo multbeast e mesmo assim continua sem reconhecer.
  17. Olá, pessoal. Estou com uma dúvida e gostaria da ajuda de vocês. Comprei há pouco mais de uma semana um iPhone 7 e hoje ao usá-lo para reproduzir algumas musicas pelos auto-falantes do próprio aparelho, notei que o áudio parou após alguns segundos de música, isso aconteceu nas duas primeiras musicas que testei apartir deste momento o aparelho parou de produzir todos os sons, incluindo os do próprio iOS. Testei video no YouTube e também foi reproduzido sem áudio, coloquei os fones de ouvido e consegui ouvir normalmente. Verifiquei e o aparelho não estava no silencioso e o volume não estava no mínimo. Isso durou uns dois minutos até que reiniciei o aparelho e dai tudo voltou a funcionar normalmente. Daí a minha dúvida, será que foi algum problema de hardware ou apenas uma falha no software? Acredito que se fosse algo no próprio hardware algum dos dois speakers do iPhone 7 funcionaria já que pelo o que me lembro ele possui dois estes. O que acham? Vale a pena tentar a troca? O problema é comprovar o ocorrido para a troca já que agora está tudo normal. Ressaltos também, que antes de criar o tópico busquei por relatos deste problema e não encontrei nada parecido ocorrendo com um iPhone igual ao meu. Agradeco desde já pela atenção de todos.
  18. Boa noite! Caros, alguém usa ou já usou um receptor de áudio TP-Link HA100 com MacBook? É esse! Gostaria de saber as opiniões sobre pareamento, funcionamento e talz... Gracias!
  19. Oi pessoal, Recentemente fiz uma instalação do Windows 10 no meu MacbookPro 13" Mid 2012. Instalei em um HD extra de 500GB que coloquei no lugar do meu SuperDrive. Tudo correu bem. Fiz a instalação padrão através do bootcamp e, em seguida, instalei todos os drivers da apple para o Windows 10. No entando, notei que não há som no meu computador e que quando vou verificar os drivers ele diz que não consegue identificar os erros. Já tentei reinstalar todos os drivers de todas as formas possíveis, porém sem sucesso. Alguém já passou por isso? Já houveram outras vezes que usei o bootcamp, mas sempre ocorreu tudo nos conformes. Dessa vez, com o Windows 10, tive esse problema. As configurações do meu computador estão listadas abaixo. Macbook Pro 13 - Mid 2012 16 GB 160 SSD + 500 HDD Core i5 Em algumas pesquisas rápidas que fiz, vi que tem algo a ver com o fato de ser um bug por causa da instalação ser EFI. Alguem sabe mais sobre isso? Desde já, muito obrigado!
  20. Meu imac esta com defeito no sistema de audio, uma vez que fica alternando sozinho os dispositivos de saída de audio, ``dispositivo interno, fone de ouvido e saída optica de audio`` o som fica interrompendo a todo instante e de forma involuntaria . Preciso de ajuda!
  21. Seguinte, estou fazendo umas listinhas de músicas no iTunes para tocar numa festinha. Me lembrei do meu iMac 333 rodando soundjam... só que as coisas complicaram um pouco de lá pra cá. O iTunes no El Capitan é legal para compor as listas, mas além de uma porção de sons de alerta (acho que posso desativa-los na parte de som das preferências) tem o Mensagens, FaceTime e outras iCoisas que ficam pipocando na tela e interferem no áudio e vídeo. Alguém aí botou som com um Mac + iTunes + Mac OS X? Alguma dica?
  22. Pessoal, tudo bem? Venho compartilhar um probleminha com vocês. Fiz a instalação limpa do El Capitan no meu MacbookPro 2011 e até aí tudo bem, tudo certinho. Eu uso um monitor de audio nele que sempre funcionou perfeitamente nas versões anteriores, e depois que eu instalei o El Capitan toda vez que eu to ouvindo alguma coisa umas das caixas está com uma pequena interferência, uma espécie de chiado. Já fiz todos os testes, cabos e etc, inclusive em outras máquinas e os monitores de audio estão perfeitos. O problema é só no meu macbook. Já limpei a entrada p2 e também resetei a pram por via das dúvidas. Alguém tem alguma ideia do que pode ser? Com fone de ouvido o problema não ocorre. Desde já agradeço....
  23. Pessoal, tenho percebido um detalhe depois da ultima atualização que o som do teclado do iPad simplesmente sumiu. Nas configurações está tudo ok, e o som em geral do tablet funciona normal em videos e musicas. O que pode ser? Bug?
  24. Olá Pessoal! Estou com um problema semelhante a esse! Uso 1 versão do Mac de meados de 2011 27" polegadas. Comprei 1 driver USB externo de audio 5.1 para ligar meu home theater. Realizei a instalação do driver no mac e configurei as saídas nas "Configurações de Audio e MIDI" alem disso instalei o Perian na sua ultima versão disponível no site "1.2.3". Quando estou configurando o Audio pelo sistema "Configuração de Audio MIDI" o sistema reconhece perfeitamente as caixas 5.1 e á configuração dos alto-falantes e possível. Porem quando executo as musicas ou tento ver 1 video não funciona. De inicio pensei que não estava funcionando por causa do QuickTime então baixei o VLC para testar e não funcionou. Segue link com imagens das configurações e driver externo: http://1drv.ms/1Jdstpe Se alguém poder me ajudar agradeço !
  25. Necessito de Ajuda. Meu Mac intel 21,5, apresentou problemas de audio, onde desaparecia do nada e só voltava colocando um fone de ouvido. Tentando organizar esse problema, depois de muito sacrifico resolvido, reinstalei o OS , o som voltou só que agora com problema de chiado, como fosse caixas antigas, o som esta bem para dentro. Ja tentei de tudo, até o PRAM, mas nada de voltar o som normal e equalizado nas caixas internas. O som de inicio (PAAAMMM) está como de sempre, então não é problemas na caixa, acredito que seja no Hardware mas não sei o que. Ajuda por favor.
×
×
  • Criar Novo...