Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''Bug''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 109 registros

  1. Galera, atualizei o sistema do meu MacBook Pro, e ele simplesmente não inicia. Não mostra a barra de progresso, eu entro no reparo do sistema, e ele me informa que não tem problema algum, executo as outras formas de entrar. Em modo diagnóstico, segurança, todos os possíveis, e em nenhum ele inicia o sistema, e em todos, a tela fica travada conforme a imagem em anexo. Sabem me ajudar? O que vem acontecendo com essa versão em meu Mac, é que as vezes, quando desligo ele, ele liga com essa tela abaixo, mas com umas linhas de comando bem estranhas.
  2. Estou percebendo um bug no Safari desde o Mac OS 10.12 que se perdura até o 10.12.2 (mesmo que agora menos frequente). Eu uso um macbook pro e algumas vezes percebo que o sistema de resfriamento começa a funcionar no talo, dando para ouvir bem o som da ventilação, mas só estou com apps leves abertos e o safari. Nessas situações até a bateria é consumida de forma rápida. Quando abro o Activity Monitor percebo que o Safari está usando em torno de 120-130% do meu CPU. Hoje mesmo fui dar uma olhada e o site buscapé, apenas aberto na página inicial, estava consumindo 130% do CPU. Surreal. Eu acho que cheguei a ler algo sobre esse bug do sierra no final do ano passado mas não lembro onde e não sei se alguém tem alguma solução, além de usar chrome rs. Alguém mais viu isso?
  3. Meu 7 plus está com o ios 10.2, está rodando tudo perfeito porém há uma lentidão ao clicar no botão home para sair de um app direto para a tela inicial. O engraçado é que quando clico duas vezes para mostrar os apps em segundo plano está tudo normal. Porém se estou numa tela normal, tipo essa que estou digitando, e clico uma vez no botão home, percebo uma lentidão para ir à tela inicial. Comparei com um iphone 6s também com ios 10.2, e nessa situação ele é 2 vezes mais rápido. Não sei se acontecia nas versões anteriores pois recebi este iphone recentemente e já tiver que ir pro 10.2. Alguém com o mesmo problema?
  4. Apple music não tá abrindo no ios 10 no iPhone 6s, alguém sabe como resolver?
  5. Fala galera maça, beleza? Seguinte, eu tenho um teclado da apple (com numérico e cabo), há um tempo, eu uso com Windows quanto macOS. Já tinha limpado nele (desconectado) várias vezes por cima com plano + álcool, antes de limpar eu fico dando umas batidas pra tirar sujeirinhas. A última limpeza foi tudo a mesma coisa, só que quando eu pluguei no Windows, estava tudo OK até que eu vi que o backspace não estava funcionando, mas ele voltou a funcionar normalmente depois um dia (computador reiniciado), fiquei aliviado que tudo estava em ordem. Aí passou uns 3 dias que o teclado começou a ter comportamento completamente bebaco, porque a tecla D começou escrever "duplamente", pois via junto com "=", ou seja, toda vez que eu teclo D, sai "D=", o F tambem estava saindo duplamente com backspace, ele sai F e depois é apagado na hora, aspas sai com asterico e por ai vai mas tem algumas teclas que funcionam perfeitamente. Testei no Macbook Pro para ver se continuava o mesmo problema, infelizmente o comportamento continua, foi ai que eu reparei que o problema é o teclado. Eu tentei pesquisar no Google como que abre o teclado, vi que é quase impossível que é tudo colado e vi muitas pessoas relatando que resolveu alguns problemas colocando no forno, mas nem cheguei a ter coragem para fazer isso, por enquanto kkkkkk. Então gostaria saber se alguem já passou ou conhece esse tipo de problema? Então é isso! Abraços!
  6. Pessoal, para quem atualizou para o macOS Sierra e está vendo seu CPU disparado e os fans a mil por hora por conta do processo photoanalysisd, saibam que eu estou com o mesmo problema. Uma medida que encontrei na internet para resolver o problema foi executando o comando launchctl stop com.apple.photoanalysisd que encontrei no site https://it-studio.jp/macos-sierra/ Estou apenas compartilhando esta informação caso mais alguém encontre este problema. Ao reiniciar o mac, aparentemente o processo volta a trabalhar, como tenho um MacBook Pro 2010 13" (Core 2 Duo) o bichinho pena para processar. Quem tem mac mais atual nem deve ter sentido esse problema.
  7. Boa tarde pessoal. Tenho um iMac da qual as configurações postarei abaixo, mas com um problema que me irrita muito. Não é sempre, mas as vezes (justamente quando mais preciso), as pastas simplesmente não carregam. Não existe um padrão, cada hora é uma pasta que da esse problema. O problema acontece tanto com as pastas do hd quanto com as do iCloud Drive. Do iCloud drive da até pra entender, mas do hd é estranho. A solução é esperar carregar ou reiniciar o mac, coisa que faço 1 vez por semana +-. O problema não são o tamanho dos arquivos, pois algumas pastas não pesam nem 1gb e demora o mesmo tempo de uma de 100gb, por exemplo. Sempre cuido do mac, uso ccleaner as vezes pra limpar registros e liberar espaço. Monitoro temperatura,hd,ram pelo iStats e o mac sempre fica com uma "folga" no processamento, meu uso nao costuma o deixar muito sobrecarregado. Trabalho com produção musical e visual. Utilizo Ableton, logic, ps e final cut. Mas, separadamente. Sinceramente não sei qual o problema. Tenho um MBP 2012 com a mesma configuração do iMac e com ele não tenho esse problema. Acho que ganhei esse problema depois que atualizei para o El Capitan (formatação limpa), já que nao me recordo de ter dores de cabeça com isso nas versões antigas do mac. Espero que possam me ajudar. Obrigado!
  8. Boa tarde pessoal. Tenho um iMac da qual as configurações postarei abaixo, mas com um problema que me irrita muito. Não é sempre, mas as vezes (justamente quando mais preciso), as pastas simplesmente não carregam. Não existe um padrão, cada hora é uma pasta que da esse problema. O problema acontece tanto com as pastas do hd quanto com as do iCloud Drive. Do iCloud drive da até pra entender, mas do hd é estranho. A solução é esperar carregar ou reiniciar o mac, coisa que faço 1 vez por semana +-. O problema não são o tamanho dos arquivos, pois algumas pastas não pesam nem 1gb e demora o mesmo tempo de uma de 100gb, por exemplo. Sempre cuido do mac, uso ccleaner as vezes pra limpar registros e liberar espaço. Monitoro temperatura,hd,ram pelo iStats e o mac sempre fica com uma "folga" no processamento, meu uso nao costuma o deixar muito sobrecarregado. Trabalho com produção musical e visual. Utilizo Ableton, logic, ps e final cut. Mas, separadamente. Sinceramente não sei qual o problema. Tenho um MBP 2012 com a mesma configuração do iMac e com ele não tenho esse problema. Acho que ganhei esse problema depois que atualizei para o El Capitan (formatação limpa), já que nao me recordo de ter dores de cabeça com isso nas versões antigas do mac. Espero que possam me ajudar. Obrigado!
  9. Em alguns momentos, desde que eu atualizei meu macbook air da assinatura para o os x el capitan 10.11.5 (atualizei direto do yosemite 10.10.5), o aplicativo pré-visualizacao trava completamente abrindo um livro em pdf, sem que o processador ou a memória ram estejam completamente utilizados. Em outros, nas mesmas circunstancias de processador e ram, o notebook trava completamente, sendo necessário reiniciar diretamente no botão do teclado. Isso já ocorreu com algum de vocês? Alguma ideia do que pode estar acontecendo?
  10. Já me aconteceu 2 vezes, é raramente, o meu Apple Keyboard se desconfigura sozinho. Pude também reparar que quando vou ao bluetooth no menu as informações do teclado estão diferentes do padrão. Outro problema é que começou também a solicitar quando seria o meu disco de inicialização, sendo que esta configurado perfeitamente. Segue imagens pra vocês entenderem melhor. Alguém já teve problema parecido??
  11. Galera Estou tentando instalar algumas extensões de terceiros no Safari (9.0.2 no OS X El Capitan) porém não esta instalando. Baixo a extensão, abro ela, abre a parte das extensões e pergunta se eu quero confiar naquela extensão. Confirmo mas acaba não instalando, simplesmente some o aviso e nada acontece. Se alguém souber como posso resolver este problema, ficaria grato.
  12. Pessoal, venho me incomodando com um BUG? que está presente no meu Safari faz tempo. Estou usando o OS X10.11 beta 4, mas o problema ocorre desde o yosemite. De vez em quando aparece uma barrinha preta no Safari, não sei o que é. Colocarei uma foto pra vcs verem. Obrigado.
  13. Pessoal, bom dia. Estou tentando instalar o windows no macbook mid 2012 (com el capitain) pelo bootcamp, mas nas duas tentativas ocorreu o mesmo erro. Após os procedimentos no macbook para criação do pendrive e da participação do bootcamp, ao reiniciar a máquina ele fica travado na tela que deveria reconhecer o pendrive como disco bootável do windows. Não permite apertar uma tecla para continuar com a instalação. Não sei se é erro no pendrive (8gb-sandisk) ou se é erro no macbook, OSX etc. Se puderem me ajudar agradeceria. Obrigado
  14. Pessoal, Eu utilizo eclipse no dia-dia, e depois que instalei o El Capitan DP3 pelo programa de público de betas da Apple, eu tive vários problemas de software. Entre eles teve o Eclipse que não abria mais, e vi que tinha uma restrição e problema de apps x86, mas encontrei na web um link que fazia downgrade para o DP2 que resolvia o problema. Eu utilizei o downgrade, funcionou e utilizei bem até ontem, entretanto, vi que já tinha o beta 6, e por ter feito este download, não apareciam mais os updates das versões beta. Então peguei este links abaixo, instalei o update beta 6 do el capitan e mais este outro pacote de firmware. Só que vi que depois que a máquina reiniciou, especificamente depois que instalei o pacote de firmware, e os recursos de wifi pararam de funcionar, a placa de som, não encontra mais... fica vazia... enfim, OSX 10.11 ficou louco. Alguém sabe como resolver isso, sem precisar instalar o Yoshemit do zero? ou será que se eu fizer a execução do DP2 novamente, se resolve? ou o problema está no pacote do firmware? Instalei estes dos pacotes: Firmware update: http://swcdn.apple.com/content/downloads/09/37/031-29316/ihbcku0um8h4zdxl84u99uazofaj3v70gk/FirmwareUpdate.pkg El Cap beta 6: http://swcdn.apple.com/content/downloads/09/37/031-29316/ihbcku0um8h4zdxl84u99uazofaj3v70gk/OSXUpd10.11.pkg
  15. Estou tendo problemas ao utilizar o player de videos em HTML no "El Capitan", o player fica pausando o video quando o cursor não fica sobre o player, não sei porque isso, muito menos o que causa isso... É horrível, preciso ficar mexendo no curso sobre o player para o video "andar"... Mais alguém esta tendo esse problema? Sabe o que posso fazer para corrigir ou apenas esperar a próxima versão do OS X?
  16. Caros colegas de fórum, Cansado do antigo bug do çãoo, ainda não resolvido no Word 2016, criei o seguinte tópico na Microsoft Community: Se houvesse alguma forma de levar esse problema direto aos engenheiros seria mais fácil, mas pela experiência que tenho é possível afirmar que a Microsoft é muito mais complicada e menos eficiente que a Apple nesse aspecto. Conto com a colaboração dos que puderem ajudar na divulgação desse tópico, incluindo tweets para @Office e @OfficeSupport. Eu mesmo já tentei, mas eles só me direcionam para a Microsoft Community. https://twitter.com/LeandroPippa/status/626206140699947008 Desde já agradeço a todos!
  17. Boa noite, meu iPhone 5S modelo brasileiro e fora da garantia hoje me fez uma surpresa ao mostrar uma tela azul e se desligar. Até aí tudo bem, mas aí que ele voltou a se desligar e ficar reiniciando, até não ligar mais. Liguei pra assistência da Apple e eles me orientaram a restaurar o iPhone, ainda não o fiz. Mas já li em muitos lugares que é praticamente um problema sem volta, ou na bateria. Além disso a atendente me informou que se fosse um problema de hardware a Apple efetua a troca do aparelho pelo valor de 920 reais, eu colocando o iPhone nos correios e mandando pra eles. Perguntei também se eu poderia efetuar essa troca nos EUA, já que meu modelo é o brasileiro, e ela informou que sim a troca pode ser feita. Também gostaria de saber se alguém já fez esse tipo de troca nos EUA especificamente do 5S e quanto tempo demorou e quanto custou? Alguém mais compartilha dessa péssima experiência de tela azul no iPhone 5S? PEÇO AJUDA! Também tive um caso de recuperar o iPhone "perdido" depois de 7 meses, mas isso é história pra outro tópico...
  18. Boa noite, depois que atualizei o sistema para o iOS 8.4 notei esse bug, mais alguém passa por isso?
  19. Notei dia desses um estranho bug ao buscar por uma artista na minha lista de músicas compradas e notei que ela simplesmente não aparecia! Achei bem estranho, claro, e fui verificar se, por alguma "maconhice" do sistema da loja minha compra havia ido para o espaço ou algo do tipo, mas não... ela constava ainda como comprada! Estranho... A artista é Laura Pausini e, obviamente, ela deveria aparecer entre a Lana del Rey e a London Grammar, mas não consta lá, mesmo já tendo adquirido duas faixas dela (de álbuns distintos). E aí, ¿qué pasa?
  20. Olás, Tenho instalado o OS X 10.10.3 em um macbook pro (late 2011) e venho sofrendo com o copy/paste já faz um tempo... O que rola é o seguinte: Copio uma palavra, ÁGUA, por exemplo. Quando colo, o que aparece não é ÁGUA. Aparece LUA, palavra que copiei antes de ÁGUA. Se repito o processo, ele vai ficando mais maluco e colando coisas copiadas aida antes de LUA... Suspeito que isso tenha haver com o copy paste entre OS X e IOS... mas não sei desabilitar esse cara. Alguém passa por isso também? Alguma idéia do que possa causar esse comportamento? Tks!
  21. Entrei na App Store para atualizar algum app pois tinha visto o 1 em cima do ícone quando entro o 1 continua em baixo porem nao há nenhuma atualização disponível
  22. Oi pessoal, tudo bem? O iPhone 5 da minha namorada está com um problema muito peculiar e gostaria da ajuda de vocês. Ao abrir o app Câmera, a câmera não é ativada. Fica tudo preto, como estivesse sem memória, algo do tipo. Até aí, tudo bem.. ao abrir o app do Facebook, Whatsapp e tentar tirar uma foto, acontece a mesma coisa. Entretanto, quando tento tirar uma foto diretamente do app Fotor (um editor de fotos), a câmera ativa! Isso me faz pensar que não se trata de um problema de hardware, mas sim, algum bug, não sei. Trata-se de um iPhone 5, com iOS 8.3, sem Jailbreak. O que vocês acham que está acontecendo!? Obrigado.
  23. Fala, galera... Estou com problemas pra acessar os atalhos do teclado no meu iPhone 6. Quando tento acessar Ajustes/Geral/Teclados/Atalhos dá crash e volta pra tela inicial. Achei que fossem iOS e acabei atualizando pro 8.2... Mas não resolveu. Eu uso muito esses atalhos, me ajudam demais. Alguém tem uma luz....??
  24. Olá amigos, Alguns venho tendo dificuldade para acessar os produtos google no Safari 8.0.3. Todos os outros sites acessam normalmente. Sites como Youtube, Gmail (meu e-mail pessoal) não abrem. O Youtube até chega abrir mas aparece os links e imagens todos quebrados (sem o css). O mais curioso de tudo é que o Google (por sorte) abre normalmente. Não sei o que está havendo! Outra coisa chata que está incomodando é o certificado do Sarafi aparecer a todo instante. Gostaria de resolver estes bugs pois não quero trocar o Safari por outro browser. Desde já agradeço a ajuda. (Imagem anexo).
  25. Sincronizo com o iPhone meus Programas de TV que estão bem organizados com suas devidas capas no iTunes. Porém no aparelho sincronizado não carrega as capas. Com os filmes e as músicas está tudo ok. O problema parece ser apenas com os Programas de TV e com o iOS 8, visto que fiz vários testes e com um iPad que ainda está no iOS 7 deu tudo certo. Não é nada alarmante, mas é algo que me incomoda, se alguém possui alguma informação a respeito já é de grande valia. No fórum da Apple tem bastante relatos também: https://discussions.apple.com/thread/6543177?start=150&tstart=0
×
×
  • Criar Novo...