Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''Vídeo''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 81 registros

  1. Meu 4S parou de sair som das músicas e vídeos. Som de toque por exemplo funciona, ligações em viva-voz tbm. Sabe aquele botão do Airplay? Qdo clico nele só aparece as opção Dock, AppleTV (qdo estou no meu quarto) e Airport Express, ou seja, não aparece a opção de tocar no Iphone. Já revirei as configurações e não achei nada. Se alguém puder me ajudar, agradeço Obrigado.
  2. Pessoal, estou com um problema estranho no iPhoto. Começou em dezembro quando resolvi formatar meu Macbook. Antes eu pegava o meu SD Card da minha máquina digital, colocava no macbook e importava fotos e vídeos normalmente. Os vídeos são gravados em formato mp4 e 1080p. Acontece que após esta formatação, o iPhoto não mostra mais os vídeos a serem importados do cartão, somente as fotos. Se eu copiar o vídeo manualmente para um diretório e depois importar para o iPhoto, ele fica mostrando, porém se fecho e abro o iPhoto ele não aparece mais, mas... se eu mostrar o conteúdo do pacote da biblioteca do iPhoto, o arquivo do vídeo está lá. O iPhoto simplesmente se recusa a mostrar o arquivo dentro dele. O que pode ter errado?
  3. Já tem uns meses que eu comprei uma câmera Panasonic que filma em HD. Ela armazena os vídeos em pastas com uma estrutura bem parecida com bluray (se é que não é idêntica). A pasta "raiz" dos vídeos que fica no cartão SD chama "PRIVATE", e fica associada ao QuickTime. Quando eu tento abrir a pasta, aparece uma janela com miniaturas dos meus vídeos, e clicando no Open eu consigo assisti-los. Até aí tudo bem, não acho que seja o melhor jeito de ver os vídeos, mas pelo menos funciona. Só que assim eu não consigo "gerenciar" meus vídeos. Por exemplo, não tenho como copiar pro meu HD de backup, subir pro YouTube, etc. Pra que eu possa fazer tudo isso, eu tenho que abrir 3 níveis de pastas com aquele Show Package Content, e só aí eu consigo ter acesso direto aos arquivos (.mts) pra fazer o que eu quiser. Pra facilitar um pouco, eu acabei de ter a ideia de criar um alias direto para a pasta dos vídeos. Parece estar funcionando bem. Agora só pra ficar tudo bom de vez, seria legal poder acessar os arquivos pelo Preview e poder ter miniaturas dos vídeos no lugar do ícone do VLC. Até agora eu só encontrei um tal de HD Quick Look, mas é um plugin pago, e eu não acho que esse conforto valha os $10 que ele custa. Existe alguma solução gratuita?
  4. Olá pessoal. Estou precisando baixar uns vídeos explicativos do ibook para apresentar para uns clientes, no caso, principalmente este: http://www.apple.com/education/ibooks-textbooks/ antes, eu me lembro que dava para achar estes vídeos nos caches etc. Mas agora não consigo achar nem o cache do Chrome. Alguém sabe um macete para baixar este e outros videos no site da apple?
  5. Eu utilizava normalmente meu OS Lion 10.7 atualizado e bacana, mas fiz o update para o Mountain Lion 10.8 e o vídeo ficou bem instável, a tela pisca, embaralha as informações, parecia quando batíamos nas fitas de vídeo game antigamente. Após tudo isso, meu MacBook Pro Unibody de 15 trava. Pensei ter perdido minha placa de vídeo, mas ao retornar para o Lion, tudo volta ao normal. Já tentei de tudo possível, desde reinstalar algumas vezes, reinstalar tudo do zero, resetar PRAM e tudo mais. Nada, feito, o jeito foi restaurar o sistema com meu Time Machine e voltei no tempo para antes do update. O sistema roda normal e nenhum problema é apresentado. Mais alguém tem esse problema? Me parece específico do MBP15, alguma função que o Mt Lion "despertou".
  6. Olá amigos, Gostaria de saber se algum conhece algum app de exibição de vídeos para Ipad onde eu posso alterar a velocidade de exibição dos vídeos. Tenho essa necessidade pois assisto aulas pelo Ipad e quando as vejo pelo MAC consigo alterar a velocidade para mais rápido, otimizando assim o meu tempo. Conto com a ajuda de vcs! Forte abraço a todos
  7. bieleib

    Upgrade MBP 2010

    Prezados, Possuo um MBP 15" meados de 2010 com a seguinte placa gráfica: E gostaria de saber se há possibilidade de, assim com as memórias, trocá-la por alguma placa de vídeo mais recente. Fiz uma pesquisa rápida no fórum e não encontrei resposta. Se esta pergunta já fora respondida, peço ajuda somente para que eu encontre o post. Grato desde já, Gabriel
  8. Formatei meu computador há umas duas semanas. Reinstalei o meu iTunes e syncei minha biblioteca com meu iPhone 4. Tudo bem até aí. Fui até o iTunes U para baixar alguns vídeos, cliquei em "download" e esperei ele terminar. Assim que terminou, o download ficou na parte de "transferências". Fui para a aba do iTunes U e não tinha nada lá. Quando voltei para as transferências, o download havia sumido. Tentei novamente... Baixei o vídeo de 1GB... Mesmo incidente. Notei que isso tem acontecido com todo o tipo de vídeo que tento baixar da iTunes Store para o meu PC. O que pode ser? (Tenho iTunes e QuickTime atualizados). Obrigado.
  9. Galera, Eu estou criando alguns vídeos com fotos e filmagens da familia e notei que alguns vídeos que tenho no Aperture não aparecem no iMovie. São vídeos filmados com a mesma câmera e alguns aparece e outros não no iMovie. Alguém já enfrentou problema parecido? como resolveu? Denis
  10. Oi pessoal, está comprei o macbook pro top de 15'' em dezembro de 2011, o que tem placa de vídeo de 1gb. O problema é que quando eu olho Sobre este mac aparece Intel HD Graphics 3000 384 MB e não AMD Radeon HD 6770M 1024MB. Já houve vezes que apareceu o nome correto da placa de vídeo de 1gb. O que eu percebo é que as vezes parece a onbord intel de 384mb e outras outras raras vezes a placa Radeon de 1024mb, ao meu ver, parece que a placa de 1gb as vezes se desliga, quando eu clico sobre este mac em Relatório do Sistema aparece os 2 modos de video o de 384mb e o de 1gb. Pergunto: O correto não seria aparecer logo de começo o 1024mb quando eu olhasse sobre este mac, como raramente aparece? Alguém tem um macbookpro que tem a mesma placa de vídeo de AMD Radeon HD 6770M 1024MB com lion, pode me dizer se acontesse isso? Segue os prints para entender melhor.
  11. Pessoal, queria saber se existe algum programa de airplay free para o windows, não quero gastar pelo o airport express. Sabem de algum programa sem custos q passe video e jogos?
  12. Boa tarde, galera. Sou novo no fórum e gostei bastante do que li nas pesquisas e gostaria da opinião de vcs... Quero saber a opinião na config de um iMac que acham melhor na edição de vídeos casuais, com duração de 5 a 10min, resolução de 720p (talvez alguns em 1080) e alguns efeitos/filtros. Nunca mexi no final cut, mas em paralelo, pretendo aprender. Por enquanto iria usar mais o Premiere e After Effects. Se puderem detalhar ao máximo as specs q recomendam, agradeço mto. Por fim, não to com mta grana. A minha intenção é analisar bem o custo x benefício pra depois ter uma escolha. Desde já, obrigado!
  13. Oi pessoal! Optei por instalar o Windows 7 com o Parallels Desktop, a instalação e tudo esta tudo ok, porém o driver de video do meu iMac mid 2011, não instalou e não acho em lugar algum. A placa é uma ATI Radeon 6750M, baixei os drivers da AMD, mas ele detecta e instala automaticamente, porém não detecta, e não acho esse driver em lugar algum. Alguem pode me ajudar? Obrigado
  14. Olá Amigos, atualmente estou tendo um sério problema com a instalação do Hackintosh usando a placa de video GFORCE 8400 GS 512. (http://www.evga.com/products/moreInfo.asp?pn=512-P3-1300-LR&family=GeForce%208%20Series%20Family&sw=) A minha placa mãe é a P8H67-V da asus. Ela tem adaptadores de video onboard para ser usado o chip gráfico HD 3000 do meu processador i5 2500k. Usando a "placa onboard" da minha placa mãe eu consigo instalar o Mac Os sem problemas seguindo os tutoriais da web, (porém a resolução não passa de 1024). Mas quando tento instalar tudo do zero utilizando a placa OFF 8400 ele vai até o boot do Chimera e até mostra a maçã da apple mas sempre da erro. Não sei se é conflito com a minha "placa de onboard". Poderia ser isso? Quando eu ja tinha o Mac Os instalado e atualizado na versao 10.6.8, ate consegui ligar o mac e entrar no sitema. O mac reconheceu o a placa 8400 porem o monitor sempre ficava como DESCONHECIDO! Agora tento reinstalar tudo do zero e nao consigo pela placa 8400.... so consigo pela placa ONBOARD! Alguem poderia me ajudar?? VAlew
  15. Boa tarde, amigos. Venho enfrentando muitos problemas com o meu navegador Safari, após efetuar o update do Adobe Flash. Não consigo mais carregar vídeos do youtube, ou alguns vídeos de flash em outros sites. Ele não carrega o vídeo, ou trava a ponto de fechar o Safari automaticamente. Contudo, no Camino, Firefox e outros browsers tudo está funcionando perfeitamente. Possuo um macbook pro, com o Mac OS X versão 10.7.3 O quê vocês sugerem que eu possa fazer? Como solucionar esse problema? Obrigado, Um abraço, Victor Coelho
  16. Bom dia. Ontem instalei o OS X 10.6.7 via Iboot + Multibeast, na solução Easybeast, e até então tudo tem rodado direito, até mesmo reconheceu a placa de som e a de rede, apesar do som ter dado uns estalos estranhos de vez em quando. O primeiro problema é que o computador não tem dado boot automaticamente, eu tenho que apertar no F10 e escolher o meu HD lá para rodar. É como se a bios não percebesse que tem um OS instalado. O segundo problema é que o video não está funcionando. O I-Tunes diz que não suporta as capas dos álbuns, e não consigo abrir .avi no VLC. Até mesmo o youtube fica um fundo preto no video. Desde já agradeço a atenção. Minha placa mãe é uma Intel DG41TY e eu não possuo placa de video. Meu processador é um Core 2 Duo.
  17. Olá, primeira vez aqui no fórum, espero esta fazendo tudo certo, pesquisei sobre o meu problema por aqui e não tive sucesso então resolvi criar este Tópico, algo de errado me desculpe moderadores. Bom por não encontrar o problema que estou passando, acredito que não seja tão comum. Uso o Iphoto '11 versão 9.2.1 (628) para organizar minhas fotos e videos criado com minha Câmera Sony TX-5, ela faz vídeos em hd (1280x720), com extensão MP4, descarrego as fotos e vídeos todos pela forma padrão do Iphoto. Se eu visualizo o video pelo iphoto muito difícil o audio ficar em sincronismo com o video, o audio sempre fica adiantado do video, se eu abro o mesmo video pelo QuickTime Player tudo perfeito e em sincronismo, agora pelo Iphoto, maximizado ou de qualquer outro tamanho fica fora de sincronismo video com audio. Alguém passou por isto ou tem idéia de alguma solução ? Obs. Minha experiência com Mac é tudo novidade ainda, desculpe se estou sendo muito ignorante. Obrigado a todos! Abraços!!!
  18. Quem trabalha com vídeo sabe que alguns modelos de câmeras criam um arquivo THM junto ao arquivo de vídeo que serve para a câmera, mas não é muito útil depois de passar tudo para o computador. Como sempre precisava ficar excluindo esses arquivos manualmente resolvi criar um pequeno droplet para automatizar o serviço. Para utilizá-lo é só arrastar a pasta para cima do ícone que ele removerá todos os arquivos THM de todas as subpastas. OBS: Use por sua conta e risco. Se ficar com receio de usar com medo de que ele possa fazer algo errado você pode abrir o app no Automator e observar o que ele faz. DOWNLOAD: http://dl.dropbox.com/u/452482/canyonproducoes/Remove%20THM.app.zip
  19. Galera! Queria saber onde encontro KEXT para a placa de vídeo da Intel GMA 4500mhd e para minha placa de rede da Broadcom 5906m do notebook Lenovo G450 . Obs: instalei o Iatkos v7 e não tem opção para instalar essas duas kexts ! já até instalei uma kext da broadcom 5906m , mas sem sucesso. Se não acharem, que pelo menos seja um genérico. Obrigado !!
  20. Atualmente utilizo o quicktime player para assistir aos meus videos, mas nem sempre consigo finalizá-los no período de tempo e gostaria de marcar o ponto que terminei e continuar daquele em diante. Também adoraria poder anotar nos vídeos. Isso é possível em algum software para mac? Se houver no quicktime gostaria de saber como? Obrigado.
  21. Pessoal, alguns dias atrás, quando fui colocar a câmera do meu iPhone 4 no modo vídeo, percebi que estava com zoom, e não consigo reverter isso já que nesse modo não há como mexer no zoom na câmera. Já desliguei e liguei o aparelho mas o zoom continua. Alguém tem alguma sugestão do que eu poderia fazer pra resolver isso? Obrigado.
  22. Pessoal, sou novo aqui no fórum e estou precisando de uma ajudinha... Preciso converter ou reproduzir alguns arquivos que estão no formato .dav, alguém sabe de alguma coisa??? Vlw!!!!
  23. Oi, estou convertendo alguns episódios de séries em Dual Audio com o Handbrake, porém quando coloco a série no iTunes as faixas ficam escrito "indeterminado" ao invés de Portugues ou Inglês. Na hora da conversão no Handbrake a aba de Áudio fica assim: Gostaria de saber se tem como eu alterar os nomes da faixa para que no iTunes mostre assim: Obrigado
  24. Olá Galera! Tenho um iMac e um Macbook Pro, tenho em ambos o Perian instalado, porém no iMac o Quicktime abre arquivos MKV normalmente, mas no Macbook não. Já tentei reinstalar e não adiantou, estou utilizando outro programa para assistir os arquivos, porém gosto do Quicktime e gostaria de abrir direto nele, além do fato de ficar intrigado de o por quê em um abre normal e em outro não! Ambos estão com as mesmas configurações Lion 10.7.2, inclusive transferi a conta do iMac para o Macbook, as configurações não seriam idênticas? Alguém tem algum palpite do por que disto?
×
×
  • Criar Novo...