Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''WiFi''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 111 registros

  1. Boa noite amigos estou enfrentando um problema em meu iphone 4s que nunca tinha visto e não achei muitas opções que de respostas que sejam satisfatórias. O que ocorre é que meu wifi parou do nada de funcionar no 4s, começou perdendo as redes, depois começou travando a chave de ligar e desligar o wifi e agora está totalmente travado. Alguém já teve esse problema ? Não quero ter que restaurar o aparelho, pois é a única coisa que não tentei ainda.
  2. Bom dia pessoal, Faz quase 2 anos que tenho o Magic Mouse, e tenho um problema muito sério que nunca consegui resolver. No início demorei para constatar que a culpa era dele. Quase que toda hora precisa reiniciar meu roteador porque a internet caía e simplesmente era impossível reconectar... Aí fiquei algum tempo sem usar o Magic Mouse e notei que a internet nunca mais havia caído. Fiz o teste, conectei o mouse e novamente a internet caiu e para voltar só reiniciando o roteador. Agora fazia uns 4 meses que não o utilizava, nem lembrava desse problema, aí ontem precisei usá-lo e novamente aconteceu esse mesmo problema. Dei uma procurada pelo google e não achei nada referente a isso. Alguém já passou pelo mesmo problema? Pode ser alguma interferência do bluetooth ?! Já fiz de tudo, não sei mais o que fazer.
  3. Oi pessoal, tenho um macbook pro 15 2012, consigo conectar ele normal em casa, porém na faculdade não consigo, lá o wifi não exige senha, mas deveria abrir uma janela no safari pedindo matrícula e senha do aluno, só que isso não acontece no mac, (no meu ipod touch essa janela abre) alguém sabe como resolver pq até o TI da faculdade não conseguiu? vlw
  4. Bem vi alguns relatos e navegando neste site a poucos http://www.tecmundo.com.br/ios/34470-atualizacao-do-ios-pode-estar-sugando-bateria-dos-iphones-e-ipads.htm Vejo que tem muita gente se queixando, você dono de um iphone 5 que achou da nova atualização em questão bateria? Bem eu achei que continua a mesma coisa em durabilidade, porém ele esta esquentando mais já fiz o caso de zerar e carregar total mais esta na mesma esquentando...
  5. Alguém me ajuda!! Recentemente meu MacBook decidiu que nao quer mais se conectar a internet (quando o uso na rede da minha casa), o problema não é da rede, já que outras coisas como o iphone, o ipad e o PS3 se conectam sem nenhum problema. Já procurei em um milhão de fóruns e o único que encontrei foi o procedimento de ir nas preferencias de sistema, excluir a rede e adicionar uma rede wi-fi nova...fiz isso de diversas formas e não obtive o resultado esperado em nenhuma delas. Se alguma boa alma puder me ajudar, estarei muito agradecido...nao aguento mais ter que usar com o cabo ethernet conectado. Obrigado!!!!
  6. Olá galera, será que alguem poderia me ajudar: Uso meu macboookpro 17" Lion 10.7.5 normalmente em minha rede wifi a mais ou menos 9 meses sem nenhum problema. Hoje quando liguei ele aconteceu já algo estranho, me pedindo para escolher uma rede a me conectar, escolhi a minha porém quando tento conectar ele aparece a seguinte mensagem de erro: O tempo de conexão se esgotou. E assim não consigo usar minha Wifi ja desde cedo, alguem sabe como posso resolver esse problema? Obrigado galeraaa
  7. Pessoal, Verifiquei que o youtube estava demorando para carregar os vídeos pela rede wifi. a lentidão era notável tanto no aplicativo do youtube, quanto utilizando o youtube pelo Chrome ou safari. Comparei o iphone 4s, o iphone 5 e um galaxy s3. Ficou nítido que a demora ao carregar os vídeos só existia no iphone 5. destacando que ambos os iphones estavam na última versão do ios. realizei os testes em uma internet de 10 megas. destaco o fato de que os vídeos do globo.com carregam normalmente. O problema está apenas no youtube. Realizei os testes de velocidade da internet para saber se o problema era geral ou apenas com o youtube... o aplicativo da cisco marcou uma velocidade de aproximadamente 8 megas, o que seria suficiente demais para rodar o vídeo sem pausas. Já no aplicativo Speed Test, a velocidade apresentada de download é aproximadamente 500 KB/s, o que me pareceu ridículo diante da velocidade perceptível em outros sites (a exemplo do já citado globo.com). Verifiquei esse mesmo problema com o youtube em dois aparelhos iphone 5. Para solucionar o problema já tentei redefinir os ajustes de rede, bem como mudar o DNS para 8.8.8.8, 8.4.4.4 (google dns), sugestões que obtive na internet. NADA SOLUCIONOU. Assim, abri o tópico no intuito de verificar se mais alguem está com esse problema ou se alguem teria uma solução distinta das apresentadas. Fico no aguardo!!!
  8. Boa noite galera, possuo um mb air e uso um roteador tp-link wr1043nd para me conectar na internet. Tenho percebido que mesmo o sinal estando no maximo, a conexao com a internet fica fora de vez em quando, por alguns minutos/segundos. Isso não acontece no meu pc com windows mas acontece também no mb pro do meu irmao. Alguem sabe uma soluçao? Vlw!
  9. Tenho acompanhado de perto o consumo de dados 3G do iPhone 5 com o DataWiz e tenho percebido que ele tem usado o 3G (ou Edge) para sincronização de fotos, ítens que deveriam ser ativos apenas para quando conectado em Wi-fi. Tive de desativar tudo que consta nas telas em anexo para esse consumo cessar, mesmo assim acho que minha cota mensal (Vivo, Fixo) já estourou. A Vivo infelizmente não reduz a velocidade quanto se atinge a cota mensal (Plano iPhone). Fiz novamente o teste com o iOS 6.0.1, desativando o Wi-fi e ativando a sincronização (que como podem ver na tela, só deveria se ativar quando conectado em Wi-fi. *OBS: Mandei o print de uma tela que permite atualização de app (iTunes) via rede de dados (celular), tome cuidado com isso. Já que as operadoras não nos ajudam nesse sentido, recomendo muito o uso do DataWiz para controle, e Onavo Extend para otimização de dados (redução de qualidade de imagens no Safari, entre outros, comecei a usar agora e ainda estou testando).
  10. Antes de tudo, caso já tenha um tópico a respeito, favor encaminha, pois eu não achei. Dada a situação: Comprei esse iphone 4S de um terceiro, e já veio com o IOS 6 e um problema no botão home que já mandei arrumar. O Wifi fica oscilando muito e tem horas que simplesmente não encontra mais a rede, vou dá como exemplo meu pc o nivel de sinal fica em 4 de 5 e o iphone implemente nem acha a rede, as vezes acha e fica com apenas 1 torre e depois some. Se eu for ao lado do router ele acha, mais se eu dê uns 5 passos o sinal cai drasticamente, tipo de 5 para 1 ou 2 o nível do sinal. Já vasculhei o google e nada, já reinstalei o SO, já redefinir todos os ajustes do iphone e nada, sempre a mesma coisa. Conversando com um grupo do facebook, alguns acharam que era problema de hardware mesmo e outros do IOS 6. Já até tentei fazer o downgrade para a versão 5 do ios, mais não conseguir, parece que não funciona o downgrade no 4S. Segundo o antigo dono ele usava normal no IOS 5, depois que trocou pra essa versão começou a oscilar, mais eu não conheço bem o cara pra acreditar tanto nele assim rsrs. Por isso, vim aqui se tem alguém que possa tentar ou me ajudar a ver alguma outra situação diferente.
  11. Depois que instalei o Mountain Lion minha internet ficou muuuito lenta (GVT). Uso o Time Capsule como roteador. Sugestões? Valeu!
  12. Boa Noite, Apos atualizar para IOS 6 um ipad 3 e um iphone 4, ambos estão abrindo uma janela de log in quando habilito o wi fi tento me conectar em minha rede e logo depois ele aborta a conexao. Alguem esta com esse problema ? Obrigado
  13. Estou com problemas na sincronização via WI FI do meu 4S, Simplesmente não acha o meu Macbook. Quando conecto pelo cabo, aí tudo bem, mas pelo wi fi, o telefone não acha o Mac, Alguém sabe o que pode estar acontecendo?
  14. Instalei ontem o iOS 6 GM no meu iPhone 4S (sim, eu sei que é uma versão pra desenvolvedores e que o mais correto era esperar) e to tendo um problema com a conexão de um wifi específico, que aparece na lista mas não conecta de jeito nenhum. A questão é: sempre foi dito que a versão GM é a mesma da versão final, sem tirar nem por nada. Vou continuar a ter os problemas da GM quando atualizar com a versão final na quarta? Ou pode ser um bug que vai ser consertado de última hora?
  15. Fala Pessoal... Então, eu comprei um Airport extreme e liguei meu HD na porta usb nele. Neste Hd tem varios videos, e tal. Gostaria de saber se tem como eu ver esses videos no ipad sem ter que ligar o Mac. Se for possivel tem como ver estes filmes com legenda? Valeu...
  16. Fala, galera. Estou usando o iMac (Mid 2010) e tenho notado que ele não chega na velocidade que deveria. Minha internet é a Virtua de 10MB. E uso o Modem/Roteador Wifi da própria Oi. A velocidade dos downloads estavam a uns 6Mb/s no Mac, e testei aqui agora com o notebook com W7 e foi a 10Mb/s. Dei umas lidas na net, e vi que algumas pessoas sugeriram ativar um tal de UPNP. Ativei e parece que melhorou alguma coisa, pois os downloads chegam a um pico de 8Mb/s, mas não se mantêm, e ficam oscilando de 6 a 8Mb/s... E no do W7 bombam a 10Mb/s, direto..... Alguém tem uma luz?
  17. Olá amigos, Sou professor da rede Municipal da Cidade do Rio de Janeiro. Creio que quase todas as escolas da rede contam com uma rede wifi denominada SMEESCOLA. Quando eu levava o Macbook o bichinho se conectava na rede sem problema. Mas por questões de coluna, comprei um novo iPad 64 4G, lindão. Só que o bicho enxerga a rede, mas não consegue acessar a internet, na verdade acessa só que é muito instável. A todo momento o acesso a web para, ficando apenas o acesso a rede do colégio. O sinal de wireless fica oscilando a todo momento. Fica totalmente cheio, pela metade, só um pontinho, mesmo em salas que o roteador fica na porta. Como não sei muita coisa sobre redes gostaria que me desse uma ajuda. O problema é só nas escolas da Prefeitura em que trabalho, todas as outras redes rolam sem problema
  18. Bom pessoal gostaria de saber qual placa Wireless seria uma boa pra comprar...comprei uma hj a Realtek 8185 mais ela ñ funciona no meu Hackintosh ja procurei por kexts a unica que achei foi pra versão 10.4 do mac osx....estou usando o Lion ^^.... Desde já Agradeço
  19. Olá pessoal, chegou ontem a minha Apple TV e tentei conectar o wifi daqui de casa, coloquei senha tudo certo e depois de configurar ela manda a mensagem: " A Apple TV está conectada à rede mas não pode navegar na internet ". Ja tentei reconfigurar varias vezes e nunca consigo... Alguém sabe algo a respeito ou é só esperar um pouco mais ??... É uma Apple TV de terceira geração.
  20. Olá pessoal. Alguém já instalou o iOS 6 Beta no Novo iPad WiFi + Celular (4G) comprado no Brasil? Eu queria saber qual é a versão correta para instalação, no iOS Developer Center existem 3 versões diferentes, WiFi, WiFi + Celular ATT e WiFi + Celular Verizon. Procurei no Google mas não achei nada, estou com medo de atualizar o iPad com a versão errada e perder o "4G" (3G).
  21. Olá pessoal, estou aqui para compartilhar um certa frustração que estou experimentando com minha rede sem fio, toda baseada em equipamentos Apple. Alias, só tenho produtos Apple, assim, não podendo alegar qualquer tipo de incompatibilidade ou configuração. Minha rede é configurada da seguinte forma: Tenho internet GVT 35MB fornecido por um mordem sem fio. Para todos meus equipamentos que não possuem tecnologia 'N', como minha impressora, meus ipods e iphones, utilizo o wifi fornecido pelo próprio modem GVT, trabalhando exclusivamente em 'G'. (Não é aqui que reside o problema) Compartilho via cabo uma segunda rede WIFI, esta sim, fornecida por um Airport Extreme 2ª gen, o qual trabalha exclusivamente em 'N' a 5 ghz. Há um cantinho no meu apartamento que o sinal da minha rede N (Airport extreme) fica em fraco, mesmo assim sem quedas, mas, para melhorar (imaginava eu) tal questão, resolvi comprar um Airport Express para servir de extensão e aumentar meu sinal pela residência. Ao configura-lo passei a perceber que a velocidade de transferência de dados na rede teve um queda brusca, sendo facilemente perceptível a queda de performace. Para eliminar dúvidas, resolvi restaurar por padrão todos os equipamentos, refazendo a configuração e criação da rede do modem ao mac. Para minha surpresa nada mudou, a rede recém instalada e configurada ainda apresentava perceptível queda na performance. Nessa situação resolvi fazer o seguinte teste: Utilizei um arquivo .zip de 440.5MB para ser copiado num HD externo plugado a ao meu Aiport Extreme; Utilizando tanto um Airport Express como extensor da rede, quanto com ele desligado, sem extensão alguma no alcance (situação original) e o resultado foi surpreendente! No teste com o Airport Express sendo utilizado para expandir a rede N’ de 5GHZ o arquivo foi copiado em 07min e 25seg. Já somente com o Airport Extreme em ‘N’ 5GHZ o mesmo arquivo fora copiado no impressionantes 1min e 07seg! A diferença e Absurda e revoltante, vez que gastei dinheiro para piorar minha rede. Gostaria de saber, quais de vocês teve a mesma percepção, ou esta disposto a fazer um teste semelhante e postar aqui uma segunda opinião. Equipamento utilizado: Mac Mini - i7 - 8GB (lion 10.7.4) Airport Extreme (2ª Gen) (firmware atualizado) Airport Express (1ª Gen) (firmware atualizado) HD WD USB2 - 1TB
  22. Minha conexão wi-fi está muito lenta no meu iMac e no meu MacBook Pro. No entanto, quando testo a velocidade no iPhone e no iPad (usando o app Speed Test) a velocidade está perfeita. Claramente há algum problema no OS X inibindo a conexão. Já resetei o modem, o roteador, o iMac, o MacBook Pro, as configurações de rede, tudo. Já mudei o canal do roteador também. Experimentei canal 1, 6, 11 e nada adianta. Estou começando a ficar desesperado. No iPad faço uso de 100% da minha conexão de 10MB, mas nos Macs estou conseguindo no máximo 4MB.
  23. Qual o melhor roteador WiFi para usar em casa, que seja compatível com Mac, windows e impressora HP3050 ? Estou usando a linksys wrt54G mas preciso de um sinal mais forte. Obrigado !
  24. Boa noite, Após realizar essa atualização: ( http://macmagazine.com.br/2012/02/23/apple-libera-uma-bateria-de-novas-atualizacoes-de-efi-firmware-para-macs-recentes/ ) meu macbook começou a dar um problema que já vi muitas pessoas reclamarem porém nunca ocorria aqui. Antes funcionava tudo perfeitamente e agora estou com problema ao voltar do sleep, o sinal wifi aparece como conectado porém não consigo abrir nenhuma página, apenas reiniciando o note. Mais alguém com o mesmo problema após a atualização? Abraços.
  25. Olá, Tenho perdido acesso à rede com o Lion. Para testar novamente, eu acabei fazendo uma instalaçã limpa, mas mesmo assim ele continua dando o problema. O acesso a uma pasta compartilhada cai, o acesso à internet também .... só funciona se eu desligar e ligar novamente o acesso wifi. Alguém sabe o que pode causar este problema?
×
×
  • Criar Novo...