Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''conexão''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 45 registros

  1. Primeiramente quero dizer, que, com relação ao meu problema eu fiz uma busca bem completa nos outros tópicos e não achei nenhum que fosse sobre meu problema, parecidos apenas, mas sem solução. Eis meu dilema... Comprei meu Macbook Pro Late 2011 15" usado, no final de novembro 2013. Até um mês atrás, tudo estava lindo e maravilhoso, funcionando como um produto Apple deve funcionar, independente da idade do bixin. A partir do final de fevereiro comecei a ter problemas com minha conexão WiFI. No começo achei que era passageiro, problemas na central da GVT (Tenho 5mbs), passou uma semana e ja comecei a desconfiar, pois sempre usei ele na sala, sem lentidão muito menos quedas na conexão o PIOR de tudo é que os outros 3 notebooks e Ipads na casa funcionam sem queda e liso. Primeiro reiniciei o modem. Ele melhorava um pouco mas depois voltava a cair com mais frequência. Depois, limpei um monte de coisas no mac, fiz configurações de TODOS os tipos, deletei as keys, a rede, configurei DNS, resetei IP e uma caralhada de coisa... Já liguei na GVT, o tecnico veio ate minha casa viu que não tinha problema algum na conexão e o modem estava configurado corretamente. Canal automatico, 2,4ghz pq é o que suporta etc etc. Foi aí que comecei a me desesperar.. Não consigo entender de onde possa vir o problema, se ja reconfigurei tudo que seria possivel no mac, no modem. Se fosse o problema no WIFI com todos os dispositivos, mas é apenas no mac e recente! Se alguém, alguma alma bondoza ou vitoriosa tiver passando ou passou pelo mesmo problema e puder me ajudar eu vou ficar eternamente grato, pois já não sei mais o que eu faço. NOTE: Não posso formatar no momento pois estou com 400gb sem HD externo pra backup. NOTE2: Tem dia que a conexão funciona por horas, ate cair e tem dias que ela cai a cada 2 minutos. Obrigado amigos.
  2. Olá pessoal, Objetivo! adquirir uma banda larga 'fixa' e instalá-la com Airport Express e um dispositivo móvel da Apple; sem o uso de nenhum computador. Por quê? Quero ter uma conexão wi-fi, para dispositivos, num ambiente sem computador. Por causa das limitações impostas pela rede celular. Como. As empresas que consultei oferecem somente o modem, pois vou adquirir o plano mais básico - o popular de um mega. Numa delas o modem vem pelos Correios e eu teria de fazer a instalação (este seria o caso mais complicado, suponho). Logo, terei de comprar o roteador. Então pensei no Airport Express. Vi que é possível fazer as configurações por meio de dispositivos. Alguém faz um uso parecido e pode dizer se funciona tudo a contento? Pesquisei (talvez mal) e não achei nada conclusivo. Obrigado pela atenção dispensada a todos que, ao menos, leram este tópico. Abraço.
  3. Olá, Atualmente tenho um iPhone 5 de 32 GB (iOS 7.0.4) usando a operadora VIVO (15.6). Quando estou em um local onde a recepção 3G é bem fraca, o iPhone fica “funcionando no 3G” (mostra que está conectado no 3G), mas a velocidade real é da conexão EDGE (nunca mais de 0,11 Mbps!). Com muito sacrifício (já fiquei mais de 1h tentando), às vezes ele funciona com um 3G de verdade (média de 1,1 Mbps). Antes de atualizar para o iOS 7, existia a opção para o usuário escolher se queria ficar apenas em EDGE ou se queria habilitar rede 3G. Nessa época, meu iPhone 5 conectava com EDGE e tinha conexão de EDGE. Após eu habilitar o 3G ele entrava realmente em 3G. Se mesmo fazendo isso ele não entrasse no 3G, era eu habilitar e desabilitar o modo avião que o 3G entrava. Mas com o iOS 7.0.x , o iPhone 5 acha que está no 3G e fica limitado à conexão EDGE. Ele quase nunca enxerga que está, na verdade, em EDGE! Minha esposa tem um iPhone 4s com a mesma versão do iOS e também usa a VIVO (15.6). Ele funciona de maneira parecida com o meu iPhone 5: recebe rapidamente o sinal do 3G, mas fica com velocidade de conexão EDGE. Porém, com alguns segundos de uso a conexão “vira” 3G de verdade. Me parece que o iPhone 5 tem uma certa dificuldade de identificar que está conectado na verdade em EDGE. Ele acha que está no 3G e se acomoda com esse tipo de conexão, mesmo estando, na verdade em EDGE. Já fiz um restore completo e já redefini as configurações de rede. Já insisti em habilitar e desabilitar o modo avião e quase nunca consigo uma velocidade real de 3G. O iPhone 4s da minha esposa, estando do lado do iPhone 5, consegue rapidamente um 3G verdadeiro. Dei uma pesquisada no suporte da apple (em inglês) e parece que algumas pessoas passam por esse problema com o iPhone 5. Alguém mais com esse problema?
  4. Olá caros amigos do MacMagazine, Já procurei a solução disso na internet e não encontrei, como último recurso, resolvi perguntar a esse fórum de seletos usuários do Mac. Resumindo, o iMessage e o FaceTime não estão rodando no Mavericks. Eles simplesmente não conectam, reclamando, depois de muita espera, da minha conexão de internet. Uso a GVT como provedor e não preciso de colocar nenhum proxy para me conectar (uma internet residencial comum). Bem, estou anexando algumas fotos para ilustram o problema. Essa tela de login ficava eternamente tentando conexão... cliquei em cancelar e pulei essa etapa. Agora chego a ver a tela do iMessage, mas não consigo mandar nada por ele. Ele me pede para conectar e depois de muita espera essa mensagem aparece Bem, desde já agradeço a quem puder ajudar. Valeu, Saulo San
  5. Olá, Comprei um iPhone 5 da Verizon (GSM + CDMA) através de um amigo e depois da atualização para o iOS 7.0.2 meu telefone celular perdeu a utilidade. Sou usuário da Vivo na área 17 e desde então não posso mais sair dos arredores da antena da Vivo de minha cidade se quiser utilizar meu iPhone 5. Assim que saio o logo da Vivo desaparece e o 3G se torna o símbolo 1x, claro que não consigo fazer e receber chamadas ou conectar-me ao 3G, o telefone vira um iPodão de 2k. As vezes o problema se dá ao contrário e o sinal cai na antena de minha cidade e só reaparece na antena da cidade vizinha. Cool! Tentei contato com a Apple no Brasil e é lógico que nunca ouviram falar do problema e todo o blábláblá de que eu não devia ter comprado um telefone CDMA morando no Brasil e por essa razão não havia troca e toda aquela ladainha. Encontrei um fórum de usuários da Sprint que estão tendo o mesmo problema, quem tiver interesse aqui está o link https://community.sprint.com/baw/thread/134803?start=15&tstart=0 Abri o tópico só para perguntar se alguém mais tem tido o mesmo problema com o iPhone 5 híbrido e se alguém encontrou alguma saída que não seja passar com o carro em cima dele e chorar...
  6. Fala comunidade, Estou sofrendo com serviços de internet aqui em São Paulo. Como é terrível os serviços prestados pelos preços cobrados! O que mais me irritam são as opções dos tais combos. Se você comprar o serviço com o "triângulo da alegria" - telefone fixo, TV, internet - é um preço. Se você exclui um dos serviços, os preços saltam. E ainda tem que lidar com qualidade de conexão, engolir a extorsão pelo serviço cobrado, e aguentar pacotes caros de TV onde nem todos os canais são HD e pagar ponto extra (!). Estou farto. Não que nos EUA tudo seja uma maravilha, mas a internet do Brasil me deixa muito frustrado. Amigos tem recomendado que eu dê um chute no serviço da Net e compre um desses planos residenciais 3G. Só que as provedoras celulares dizem que a velocidade "pode" diminuir depois de um consumo mensal de X gigas e blah blah blah. Ou seja: sempre tem uma desvantagem com um ou outro. Baixo muitos arquivos pesados devido o mercado em que trabalho. É muito chato não pode baixar tudo rapidamente. Na opinião de vocês, qual é o melhor serviço considerando custo/tecnologia/velocidade? Que provedora e quais serviços deveria contratar?
  7. Boa noite, Tenho um Macbook pro de meados de 2010, é um core2duo rodando o Mac Os X 10.8.4, não sei o que aconteceu mas a configuração de rede foi para o saco, no ícone de rede na barra superior vejo a seguinte mensagem ao colocar o pointer em cima: Wi-fi: No hardware installed. Como posso corrigir isto? Tenho de reconhecer a placa de rede, como? Após sto preciso reconfigurar a rede sem fio de casa. Alguém pode me dar uma luz? Grato pela ajuda!
  8. Bom dia, Após fazer o update da versão 10.8.4 em meu macbook pro não consigo mais estabelecer conexões via wifi, já tentei em outras redes e sempre aparece o mesmo erro. Segue um print da tela com o erro, Agradeço caso alguém tenha a solução. Att. Bruno Bueno
  9. Bom dia, Comprei meu Iphone 5 faz dois dias. Estou gostando muito. Antes eu usava um Xperia NEO. Entretanto, algo que me está me preocupando é o pouco alcance que tem a placa wifi do Iphone 5. Coloco o Xperia NEO ao lado do Iphone e busco as redes disponíveis, e chego assustar quando vejo que o Xperia detecta quase o dobro de redes que o Iphone. Alguém pode me dizer se o problema é com o meu Iphone ou se realmente é assim mesmo que funciona...?
  10. Alguém está enfrentando dificuldades em conectar o SKYPE, o meu entrou em looping e não consegue abrir. Ele abre, da um erro e pede para reabrir. Já desinstalei e instalei de novo e o problema persistiu, se alguém tiver alguma dica. Obrigado.
  11. Comprei minha Apple TV 3 deve fazer uns 3, 4 meses. Ela funcionava perfeitamente, sem travar nem nada. Porém de uns dias pra cá, ela começou a apresentar problemas pra ficar conectada na minha rede wifi. E eu nem alterei nada, o roteador continua o mesmo, a banda tbm. Quando eu vou usar a apple tv ela está sem conexão, aí eu reinicio ela um ou duas vezes e ela volta a funcionar, mas quando começo a assistir algum filme ou depois de algum tempo ela perde a conexão. Alguém já passou por isso? Tem alguma solução? Desde já, obrigado! Abs
  12. Olá ! Atualizei hoje o meu Lion para o Mountain Lion Porém, ao abrir o Mail, minhas contas não conectaram . Sabe aquele triângulo que aparece quando não houve conexão ? Então, aparece ele na frente das minhas contas . A conta do iCloud está normal Apaguei as contas e fiz novamente e não adiantou Quando fiz novamente as contas, não carregou as minhas mensagens como deveria O problema seria o servidor de entrada ? Está como pop3.live.com Ou o que seria ? Obrigada
  13. Olá, pessoal. Desde já, peço desculpas se não me fizer claro, pois sou leigo no assunto. Igualmente, desculpem-me se houver outro tópico idêntico ou muito parecido a este; o problema que aqui narrarei torna muito difícil realizar pesquisa (tanto que escrevi este texto sem conexão à Internet, conectando-me apenas para o postar). No dia 07 de julho deste ano, comprei um AirPort Express de segunda geração, depois de ler comentários bastante positivos. Acho que depositei muitas expectativas nele... Nos primeiros dias, tudo perfeito. Notei melhora significativa na conexão, tanto entre máquinas, quanto ao acessar a rede mundial de computadores. Ocorre que, recentemente, o roteador tem apresentado falha repetidas vezes num mesmo dia. Não consigo precisar o motivo. De tempos em tempos, a conexão cai; o Utilitário AirPort abre, e me notifica dois erros: acusa falta de conexão com a internet e de, se não me engana a memória, falta de acesso ao DNS. A luz laranja fica piscando sem parar... nalgumas vezes a conexão se restabelece sozinha; noutras, tenho de desligar tudo e tentar novamente (até cair de novo). Estou desesperado. Às vezes perco downloads em andamento, às vezes simplesmente fico incomunicável ou sou pêgo de surpresa quando navegando em páginas na Internet. Curiosamente, liguei o modem por meio de cabo ethernet diretamente ao Mac e não obtive qualquer queda de conexão. Suspeito - e torço para - que o problema esteja no modo como o AirPort Express foi configurado. Peço ajuda, em especial para identificar onde está o erro. Aparelhos conectados ao AirPort Express de 2ª geração: - Modem DLink 500B, II com Speedy, configurado no modo bridge; - MacBook branco de 2010; - Apple TV, 2ª geração; - iPad 2 com WiFi; - Impressora WiFi (com IP fixo); - Notebooks outros com Windows 7 (os quais mantive desligado para testar); Um abraço! Sinceramente grato, Rodrigo.
  14. Pessoal, queria saber se existe algum programa de airplay free para o windows, não quero gastar pelo o airport express. Sabem de algum programa sem custos q passe video e jogos?
  15. Olá pessoal, bom dia. Uso, a uns 2 meses, Velox cabeada de 1Mb e ultimamente a conexão vem oscilando muito. As vezes caindo, outras ficando estável, mas é Oi então creio que seja normal esse serviço bacana deles. Quando está Ok, faço downloads por links direto normalmente, ficando entre 96 a 110kbps, porém quando vou para o Torrent a conexão fica pior que discada. Torrents com mais de 1.000 seeds que antes o download era quase estável em 105kbps agora não chega nem em 8kbps. Tenho um modem/roteador TP Link Td 8960n, e não sei se o problema é no roteador, ou nas configurações de internet do iMac. Sendo problema do ISP, a alegação seria que, se chega sinal ao ADSL não seria lá o problema e sim nas configurações. Como saber se as minhas configurações estão perfeitas? Tanto modem/roteador quanto o iMac? Se bem que, se antes estava tudo funcionando perfeito, creio que estava perfeito. Detalhe, como torrent client uso o uTorrent mesmo. Bom, agradeço demais quem puder me ajudar nisso. Obrigado.
  16. Olá pessoal da MM, eu estou tentando baixar o programa da Steam aqui no meu iMac, o problema é que quando abro pela primeira vez ele tem que atualizar, quando tento atualizar no final ele me notifica o seguinte: "Steam needs to be online to update. Please confirm your network connection and try again." Porém minha internet apesar de ser 1mb/s não cai no momento. Sempre é na mesma parte do download que isso acontece. Já tentei instalar novamente 3 vezes e nada. Alguém me ajuda? Feliz natal a todos e um ótimo 2012.
  17. No sábado (04/02) de noite resolvi fazer a última atualização do meu Macbook Pro e, confesso, não prestei muita atenção aos itens que estavam sendo atualizados. Pelo que me lembro, atualizou algo sobre o acesso remoto e mais algum item... Só sei que depois disso, dormi e desde que acordei meu computador não consegue mais "manter-se" conectado por mais de "X" minutos! Esse "X" é uma variável ambulante, pois tem horas que são 10 minutos, hora que são 5, hora que são 15... e a conexão cai e perco o acesso. Resumindo: de 10 em 10 minutos tenho que desligar e religar o Airport, pois é a única maneira da minha conexão voltar! Não é provedor e não roteador, pois tenho outros computados comigo que estão conectados full time, sem problemas, inclusive meu celular. Já achei uns tópicos por aqui e fiz vários procedimentos que eles indicam, mas nada resolveu até agora. Alguns foram: - mudei o canal do wireless; - resetei o rooter; - resetei o PRAM; Tá um inferno usar a internet dessa maneira! Alguém consegue me ajudar? Obs: enquanto digitava essa pergunta, minha conexão caiu 2 vezes!
  18. Pessoal, boa tarde! Recentemente me mudei de cidade e com isso minha internet mudou também para um pouco menos que eu usava normalmente. E fiquei um tempinho sem acesso em casa e ontem assim que acabei de configurar tudo, fui atualizar o Lion para o 10.7.3 e deixei o iMac quieto mas como a internet não é tão boa acabou demorou um pouco e logo entrou no modo sleep. O problema começou aí. A conexão caiu e o download terminou. Baixei o Caffeine pra poder deixar o Mac direto sem entrar no modo sleep porém o Mac ligado, isso já bem tarde, e com o luz do monitor na cara pra dormir ficou meio impraticável. Tive que acabar desligando. Bom, pergunto. Como deixar ele fazendo a atualização, e por consequência downloads por links direto ou por torrent, e mesmo entrando no sleep a conexão continuar firme e forte. Obrigado.
  19. Boa tarde, Instalei o Lion e estou com um problema já tem umas semanas: Quando tento conectar ao wireless em casa ele encontra a rede e assim q eu tento conectar ele me avisa q o tempo esgotou e nao conecta, porem se eu tiro a proteção do roteador (esta como WAP/PKS e eu já tentei com WEP) ele conecta sem nenhum problema. Já apaguei o wi-fi e instalei novamente, ja tentei trocar todas as proteções do roteador, tentei criar uma conexão passo a passo e ele nao conecta de jeito algum... Alguem me da uma luz!?!?! Valeu pessoal
  20. Olá, Estou com um problema há muito tempo. Baixei o utorrent no meu iMac, mas ele não baixa os arquivos! criei uma conexão VPN pra tentar resolver o problema, mas ocorre o seguinte: eu ligo a VPN e o utorrent começa a baixar direitinho, mas dá 1 minuto funcionando legal e cai não só a VPN, mas a internet toda! Para de baixar tudo... já tentei nas configurações colocar a VPN em primeiro lugar na lista, mas nada dá certo... será que alguém pode me ajudar? Beijos
×
×
  • Criar Novo...