Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''problema''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 329 registros

  1. Galera, preciso de uma grande ajuda de vocês. O som do meu iMac parou de funcionar do nada, fui até a "Visão Geral do Hardware" mas onde era pra mostrar o audio interno se encontra vazio, e também em "Preferências de Sistema > Som" esta vazio, a mensagem está como: ˜Nenhum dispositivo de entrada foi encontrado˜ Tentei resolver o problema de varias maneiras que achei. Fiz o processo de resetar SMC e PRAM, Reparei as permissões do HD, Formatei umas 3 vezes com o Mac que veio de fábrica, Fiz limpeza de Cache com o Onyx Mas até agora nada. O problema está com cara que é Hardware pois mesmo formatando ele não voltou, no entanto não gostaria de gastar com manutenção com o Mac já que a mesma é cara e tem só fora da minha cidade. Por favor me ajudem, estou preocupado. Obrigado desde já!
  2. Pessoal, boa tarde! Estou com um problema grave e gostaria da ajuda de voces. Tenho um iMac i3 e o som dele funcionava normalmente, mas do nada ele parou de funcionar. Ele nao mostra o audio externo e nem o interno, e como se nao houvesse o hardware de som. Testei varias maneiras de fix, porem nenhuma funcionou. As que eu lembro que testei foram: Restaurar o Mac para a versao original, Resetar a SRAM, SCAM. Reparar as permissoes do HD. Conectar e desconectar o fone de ouvido, limpar o cache do som com o Onyx... Testei varias maneiras mas ainda nada e estou com medo que seja problema na placa, pois nao gostaria de pagar uma nota para arrumar isso. Ainda continua a mensagem "Nenhum dispositivo de saida foi encontrado". Alguem saberia o que pode ser? E como desobrir se e hardware ou software. Obrigado desde ja!
  3. Direto isso acontece. Dai tenho que ficar "limpando" a tela com a janela do aplicativo, como se fosse um apagador, estilo aqueles bugs dos windows mais antigos. Isso acontece com mais frequência em softwares gráficos. A máquina já está toda atualizada. iMac 27 (2010) 2,8 GHz Intel Core i5 8 GB 1333 MHz DDR3 ATI Radeon HD 5750 1024 MB Mac OS X Lion 10.7.5 Se alguém souber como resolver, dá um toque... Obrigado!
  4. Olá amigos! Existe um problema em meu Safari (não sei se ocorre com alguns de vocês) que às vezes quando clico em "Abrir link em nova aba" o Safari fecha inesperadamente. Isso é muito ruim, pois trabalho com a criação de websites, e isso pode (como já aconteceu) arruinar alguns trabalhos importantes. (iMac 2011, Mountain Lion) Se alguém puder ajudar, ficaria muito feliz :-) Abraços.
  5. Pessoal, boa tarde! Vamos lá: Preciso saber qual é o melhor magsafe para o meu macbook. Eu tenho um macbook white (2010) e já tive problema com dois magsafes de 60w. Alias, ando tenho dores de cabeça com esse branquinho, rs! levei numa assistencia técnica autorizada para reparar aquele problema bizarro (Aqui http://macmagazine.com.br/forum/index.php?/topic/55172-ajuda-macbook-white-13-com-defeito/) e minha bateria morreu e meu magsafe com defeito. Deixei pra trocar a bateria e aumentar a RAM, já que ele tá pastando com a configuração básica, e já que vamos mexer, vamos dar um gas... Mas voltando... O moço que me atendeu conseguiu ligar meu macbook, mas ele não usou um de 60w (formato L) e sim um de 80w (formato T). A minha dúvida é: Qual é realmente a diferença? Devo troca-lo por um igual de 60w ou posso comprar esse de 80w? Aguardo as dicas, pe-pe-pe-pessoal! Obrigado!!!!
  6. Bom dia a todos os membros deste maravilhoso fórum. Estou com um problema e gostaria ajuda. Meu HD externo (usado pelo time machine) não está sendo reconhecido pelo sistema. Eu plugo ele em uma USB qualquer, mas ele não está aparecendo na coluna "Dispositivos"do Finder. Ele também não aparece quando abro o Utilitário de Disco. Não sei o que fazer com o HD. O led indicador de ligado acende normalmente. Já procurei informações no site do fabricante, mas não obtive sucesso, por isso venho aqui pedir ajudar dos membros do fórum. Muito obrigado.
  7. Pessoal, estou com um problema estranho no iPhoto. Começou em dezembro quando resolvi formatar meu Macbook. Antes eu pegava o meu SD Card da minha máquina digital, colocava no macbook e importava fotos e vídeos normalmente. Os vídeos são gravados em formato mp4 e 1080p. Acontece que após esta formatação, o iPhoto não mostra mais os vídeos a serem importados do cartão, somente as fotos. Se eu copiar o vídeo manualmente para um diretório e depois importar para o iPhoto, ele fica mostrando, porém se fecho e abro o iPhoto ele não aparece mais, mas... se eu mostrar o conteúdo do pacote da biblioteca do iPhoto, o arquivo do vídeo está lá. O iPhoto simplesmente se recusa a mostrar o arquivo dentro dele. O que pode ter errado?
  8. Tenho um iPod touch 4th, só que o fone não está encaixando, ele não entra completamente... daí as funções do controle físico do fone não funcionam, e nem o microfone, provavelmente... o que eu faço?
  9. Bem vi alguns relatos e navegando neste site a poucos http://www.tecmundo.com.br/ios/34470-atualizacao-do-ios-pode-estar-sugando-bateria-dos-iphones-e-ipads.htm Vejo que tem muita gente se queixando, você dono de um iphone 5 que achou da nova atualização em questão bateria? Bem eu achei que continua a mesma coisa em durabilidade, porém ele esta esquentando mais já fiz o caso de zerar e carregar total mais esta na mesma esquentando...
  10. Alguém conseguiu instalar o módulo de proteção do Santander no ML? Já testei no Safari, Firefox e Chrome. Nada... Encontrei esse camarada dando umas dicas, mas não adiantou tmb: http://munozdanilo.blogspot.com.br/2012/07/fazendo-o-modulo-de-protecao-do.html "Pare resolver o problema, abri uma nova aba e entrei no endereço 'chrome://plugins/'. Naveguei até o plugin do Java, desabilitei o mesmo e reiniciei o chrome. Feito isso, entrei novamente no endereço e ativei este plugin. Ao entrar novamente no site do Santander, consegui instalar com sucesso o módulo de proteção e agora tudo está funcionando corretamente de novo." Alguém conseguiu...??
  11. Bom gente, estou com um Macbook pro 13``(meu primeiro mac) há cerca de 1 semana e até agora estou gostando muito dele. So tem uma coisa que tá me preocupando um pouco: a bateria. Ela tá com somente 3 ciclos e já perdeu 0,4% da capacidade de carga original (ele vem com 5770 mAh de carga máxima e já está com 5747 mAh), mas o que tá realmente me preocupando é que a bateria tá diminuindo com ele ligado na tomada. Eu carrego a bateria até 100%, mas depois de um tempo ele cai pra 99%, 98% msm com ele ligado na tomada. Quando isso acontece a luz no MagSafe continua verde e ele nao carrega mais, fica com os 99%. Hoje, por exemplo, ela tava com 100% de manhã, fico o dia inteiro na tomada e agora tá com 99% (para ser mais preciso 98,7% ou 5647 mAh de acordo com o Battery Health). Queria saber se é normal ele perder a capacidade de carga máxima da bateria nesse ritmo e se é normal a bateria diminuir e não ficar em 100% mesmo com ele na tomada.
  12. Bom dia, gente. Se alguém puder me ajudar, agradeceria bastante. Faço, constantemente, compras no eBay. E aparentemente, sempre funcionou tudo certo. De uns tempos pra cá que comecei a perceber esse probleminha.... Seguinte, ao fazer uma busca no e-Bay, quando escolho pra filtrar o resultado por "Menor preço: Preço + Frete", o Safari simplesmente ignora que sou do Brasil, e me dá os produtos com valor do frete pros EUA. Normalmente, quando escolho esse filtro, aparece uma caixa de texto para eu selecionar o pais... Agora nem isso aparece. Tentei habilitar o Pop-Up, mas também não tem nada a ver. Fui nas preferências e habilitei a localização... Mas também não funcionou. Mas acho que nem tem a ver com essa localização. Fiz o teste no Firefox, e funcionou normal... Calculou o frete pro Brasil sem problemas... Alguém tem uma luz? Obrigado!!
  13. Olá, tenho um iPad 2 32gb com a ultima versão do iOS. hoje coloquei ele na função acesso guiado para que meu irmãozinho não mudasse de aplicativo, porém quando fui desativar a função, aconteceu algum problema no meu botão home, pois eu clico as 3 vezes para que ele saia da função e ele parece não funcionar mais. O aparelho só identifica um clique no botão e após um intervalo de tempo. Queria ajuda para saber o que posso fazer para tirar o aparelho da função sem precisar restaurar o aparelho pois n quero perder as fotos e videos dele. Att: Vitor
  14. Pessoal, assinei o iTunes Match, mas minha biblioteca está toda bagunçada e estou organizando ela, album por album. Mudo as capas e tal. Só que quando fecho o iTunes e reabro ele as modificações não são efetivadas, os álbuns aparecem com as mesmas capas e informações que tinham no iTunes Match.. Antes de fechar o iTunes mandei o Match atualizar mas ainda assim não deu.. O que pode ser feito? Meu trabalho tem sido em vão.
  15. Bem faz alguns dias que estou com esse problema no meu MacBook. Por exemplo: eu usava ele normalmente,depois de alguns dias começou a dar este problema,tiro ele da tomada (já desligado) no outro dia ou mais tarde quando iria utilizar-lo colocava a fonte na tomada e ele não ligava a luz verde da fonte,ai eu ficava tirando e colocando da tomada para ver se funcionava numa dessas ele funcionada só que hoje e ontem ele já não ligava mais de jeito nenhum e eu sinto que não e a fonte pois quando eu conecto na tomada eu sinto choque nos parafusos do MacBook (isso significa que corre energia pelo MacBook). Esse e meu primeiro tópico (aqui) então tenham calma, já pedi ajuda em outros sites mais nenhum soube responder. Bem e isso eu espero ter dado alguma ideia do que seja. Abraço.
  16. Por que o fórum tem estado tão constantemente fora do ar? Entre semana passada e ontem foram umas duas vezes já. Antes já tinha experimentado isso... O que acontece?
  17. Galera uma dúvida, após atualizar para o OS X 10.8.2 tive problemas com o mac travando, tanto no meu trabalho quanto em casa está tendo esse mesmo problema, ele da algum problema nas janelas do finder, as vezes trava e ela não fecham, em casa eu consigo forçar o encerramento mais no trabalho ele simplesmente trava de vez. Outro problema é quando vou salvar algum arquivo em rede, as vezes o mac trava e não volta nunca mais, sendo preciso meter a mão no botão pra desligar. Esse problema da rede aconteceu com 2 maquinas no meu trabalho com o OS X 10.8.2, e a rede é uma Time Capsule da propria Apple, e nunca havia dado nenhum desses problemas, só foi quando atualizei pro OS X 10.8.2. Alguém com problemas parecidos??
  18. Amigos, vou tentar explicar meu problema de uma forma que não fique confusa, mas caso fique por favor me questionem. É o seguinte.. tenho um iPad 2 somente WiFi e desde que eu comprei ele não consigo utilizar perfeitamente o iMessage. Não funciona pelo seguinte problema: A hora que eu tento enviar um iMessage pra alguém (seja um iPhone ou outro iPad) onde eu coloco o contato fica vermelho e com uma exclamação então o envio não ocorre. Mas em contrapartida quando alguém que possui o aplicativo me envia um iMessage eu recebo normalmente e à partir daí consigo conversar normalmente com a pessoa, ou seja, eu não consigo enviar mensagem pra ninguém primeiro mas consigo receber de qualquer um e aí então estabeleço uma "conexão" com o aparelho da pessoa para que eu possa me comunicar tranqüilamente. No começo achei que fosse algum problema no meu iPad, então tentei configura-lo da maneira correta, entrei em contato com a assistência da Apple e eles me pediram pra resetar, formatar, etc.. nenhuma das opções funcionou. Até que por um outro problema eu tive que substituir meu iPad (a Apple me enviou um zerado), minha esperança era então que com um dispositivo novo o iMessage funcionasse, porém isto não aconteceu e o problema persiste. Penso então que seja algo relacionado à minas Apple ID (apesar de nunca ter visto ninguém relatar o mesmo problema), peço então a ajuda de vocês para que possam solucionar esse meu problema, já que a própria Apple não foi capaz.
  19. Acontece com mais alguém....? Estou usando o ML..... Acontece aleatoriamente, algumas vezes respondo e o tópico é apenas atualizado com meu comentário. Mas algumas a página é atualizada e sou redirecionado pra tela de notícias do MM... O que pode ser?
  20. Pessoal, bom dia. Já ouvi inúmeras críticas sobre o app Podcasts da Apple, mesmo assim insisto em usá-lo por acreditar que um dia a Apple vai lançar uma release estável deste app e com um 'nível de qualidade Apple'. Meu problema é seguinte: ouço os meus podcasts via streaming (ou seja, não os baixo pelo motivo do meu iPhone ter apenas 16GB) e nunca tenho problemas pois minha conexão é bem estável. Porém, quando estou escutando 2 canais em específicos(um deles é o do MacMagazine) a execução deste podcast é interrompida no meio, como se o podcast tivesse terminado, fica tudo mudo, e algum tempo depois, o episódio seguinte começa a reproduzir sem que o anterior tivesse terminado. Este problema é conhecido por vocês ou só acontece comigo? Obrigado, desde já, a todos pelas suas respostas.
  21. Eu estou tendo um problema no iPod touch (5ª geração) e no iPad (3ª geração) que quando conecto a uma rede Wi-Fi eu não consigo entrar na App Store e nem na iTunes Store; YouTube pelo Safari não carrega; Aplicativo no Facebook entra, mas as imagens não carregam; No iCloud, iMessage, e no FaceTime não consigo fazer o login com minha ID, o iCloud fica verificando e não conecta, e nos outros dois quando tento conectar eles travam. Preciso de ajuda urgente, tudo isso veio depois que atualizei para o iOS 6.0.1, não sei mais o que fazer, já tentei de tudo.
  22. Olá, povo Não sei se isso aconteceu com mais alguém, mas depois que eu atualizei para o Mountain Lion, meu MacBook Pro ficou louco em relação ao espaço em disco Explico: Lá em Maçã > Sobre Este Mac > Mais Informações > Armazenamento, mostra o espaço usado e não usado do HD OK, porém eu tinha muitos filmes ( Coisa de uns 70 GB, mais ou menos ) e resolvi passar para um HD externo para desafogar, deixei 32 GB lá . Quando fui ver o quanto de espaço tinha liberado, aparecia lá que eu tinha 160 GB de filmes . Em vez de diminuir, aumentou ! ( Meu HD é de 500 GB ) Com esse " aumento ", diminuiu meu espaço livre quase que totalmente ! Cheguei a ficar com uns 5 MB livre D: O resto do espaço ficou tudo como Outros Agora a tarde eu peguei e apaguei o Lixo, e esse Outros voltou ao normal de antes e liberou espaço no HD Mas estou preocupada é com o Filmes, que tem 32 GB, mas aparece mais de 100 GB Alguém sabe o que é isso e como resolver ? Obrigada !
  23. Eu tenho uma Time Capsule de 1ª geração, de 1 tera, e a usei durante uns 3 anos sem problema nenhum como meu roteador Wireless em minha casa. Porém do mês passado pra cá, a conexão com a internet não se sustentava e caía de 20 em 20 minutos mais ou menos. As vezes segurava mais, as vezes menos. Jogar online era impossível! Sei que é a Time Capsule a fonte do problema porque troquei modem, roteador, cabos de telefone, filtro de telefone e foi tirar a TC que a conexão ficou estável. Alguém sabe me dizer se isso é reversível? Se tem como arrumar? Eu queria re-instalar a firmware dela, mas não consegui descobrir como. É possível? Meus arquivos do HD interno dela estão perfeitos, mas o serviço de wifi parece "picotar" e a rede cai. Há algo que eu possa fazer? Obrigado.
  24. Boa noite galera, possuo um mb air e uso um roteador tp-link wr1043nd para me conectar na internet. Tenho percebido que mesmo o sinal estando no maximo, a conexao com a internet fica fora de vez em quando, por alguns minutos/segundos. Isso não acontece no meu pc com windows mas acontece também no mb pro do meu irmao. Alguem sabe uma soluçao? Vlw!
  25. Pessoal, estou com um probleminha que talvez vocês possam me ajudar. Já dei uma lida nas páginas de suporte da Apple mas não achei nada. É o seguinte. Eu tenho duas contas na Apple (como a maioria de vocês aqui), uma na Apple Americana e outra na Apple Brasileira. Acontece que eu gostaria de trocar meu Apple ID (email de login) delas. Pra ficar melhor pra entender, é o seguinte: Na minha conta brasileira eu tenho o EMAIL_1. E na minha conta americana eu tenho o EMAIL_2. O lance é: eu quero editar o cadastro da minha conta americana para eu ficar usando o EMAIL_1. Então o que que eu fiz... Editei minha contra brasileira e mudei o Apple ID do EMAIL_1 para um terceiro email, o EMAIL_3. Para deixar o EMAIL_1 livre, certo? Aí quando eu fui editar o cadastro da conta americana e fui trocar de EMAIL_2 pro EMAIL_1, surgiu um erro dizendo que o EMAIL_1 já estava sendo utilizado por uma outra Apple ID. Sendo que é estranho, visto que eu já mudei a Apple ID que utilizava o EMAIL_1 para o EMAIL_3. E, inclusive, eu nem consigo mais fazer o login utilizando o EMAIL_1. Ou seja, o EMAIL_1 não está sendo usado por nenhuma Apple ID. Eu consigo voltar do EMAIL_3 pro EMAIL_1 na minha conta brasileira, mas não consegui ainda mudar, na minha conta americana, do EMAIL_2 pro EMAIL_1. Alguém tem alguma dica ou passou pelo mesmo ou problema parecido? Agradeço desde já qualquer ajuda. Abraços.
×
×
  • Criar Novo...