Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''problema''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 328 registros

  1. Pessoal, Alguém esta tendo problemas com o consumo da bateria no beta publico do Yosemite? Tenho um Macbook Pro do ultimo modelo, comprei a uns seis meses e a bateria nao esta durando 2 horas e sem uso de aplicativos que usam muito processador. Eu achei o sistema bem estavel, porem pensando em voltar pro Mavericks porqueira com bateria padrão PC não rola.
  2. Ola! Bom, após atualizar meu MacBook Pro, o da assinatura para a ultima versão o 10.9.4, este que demorou MUITO para iniciar pela primeira vez agora está com o iTunes inutilizavel, cerca de 3 a 4 minutos para dar play ou pausar uma musica, e o iPhoto se quer abre... Alguém está passando por isso? Possui alguma dica? Obrigado!
  3. Não sei se mais alguém está tendo problemas. Dei uma procurada na internet e achei várias coisas no fórum da Apple de pessoas com o mesmo problema, mas nenhuma resposta conseguiu resolver meu problema. Desde que atualizei pro Mavericks, notei que meu Magic Mouse não é mais mágico! Hahaha Os gestos como deslizar para a esquerda para voltar uma página no navegador, ou puxar com os dois dedos não estão mais funcionando. Já verifiquei nas configurações do mouse e está tudo ativado. Até tentei desativar e ativar de novo, mas não funciona. O que pode estar acontecendo? Mais alguém teve esse problema? Sabem como resolver?
  4. Pessoal,ontem,depois de ficar uns três dias sem uso (o carregador não estava funcionando) voltei a usar meu macbook,usei toda carga,recarreguei,fui usando até que apareceu a mensagem de "verificar bateria" O notebook é de 2010,preciso trocar a bateria? Posso liga-lo é usar normalmente? Troca de bateria é caro? Vlw!
  5. Olá a todos. A mais ou menos 20 dias adquiri um novo Macbook PRO Retina de 13" late 2013. Usei por alguns dias e notei que o mesmo se encontra com retenção de imagem. Eu já tinha pesquisado e sabia da possibilidade de eu ser "contemplado" com uma unidade que viesse com esse tipo de problema. O fato é que, como se não bastasse, o display, além da retenção de imagem, também apresenta algumas manchas amareladas nas extremidades da tela. Essas manchas não são muito visíveis num uso normal, no entanto, com um background totalmente preto elas ficam bem evidentes. Ainda mais se o brilho estiver setado para o máximo. Como sou desenvolvedor de softwares e designer de interfaces esses problemas estão me incomodando. Principalmente quando faço testes de acessibilidade em interfaces de alto contraste que normalmente tem o fundo preto. Evidentemente terei que levá-lo a uma AT. O grande problema é que resido em Maceió - AL e aqui não existem autorizadas da Apple. Entrei em contato e eles me aconselharam encaminhá-lo para Recife. Seria tudo tranquilo se eu não estivesse a quase 300km de distância de lá. Enfim, das 3 autorizadas que eles me indicaram, apenas uma trabalha com o envio, as outras duas é necessário que eu vá pessoalmente deixar o macbook. Gostaria de saber de vocês qual a melhor assistência em Recife para eu deixar o equipamento e se indicam que eu envie o mac via correios. O que me deixa mais inseguro é fato de que se eu optar por enviar por correios e acontecer, por exemplo, um extravio ou danificarem no transporte tudo ficará por minha conta e o barato, ainda que eu faça o seguro no momento da postagem, pode sair caro e complicado de resolver. Eis as assistências recomendadas pelo suporte da Apple: ITOWN RIOMAR RECIFE AV REPUBLICA DO LIBANO 251 SALA 2007A RECIFE, PE 51110-160 (81) 3327-1829 TROPICAL MAC SERVICE (Trabalha com Envios) RUA BARAO DE AGUA BRANCA 244 RECIFE, PE 51160-300 (81) 3471-9904 ITOWN RECIFE AV PADRE CAPUCEIRO 777 LJ 8V02 RECIFE, PE 51020-900 (81) 3326-0026 Seguem também algumas fotos dos problemas que eu relatei no início. Extremidades com manchas amareladas | - http://i.imgur.com/SrCRHa1.jpg | - http://i.imgur.com/Aqv6Ju9.jpg Retenção de imagem Aqui bati duas fotos para fins de comparação. É possível ver o ícone do Unity da dock quando eu faço a transição para o Mission Control. Só é possível visualizar esse defeito quando a tela é exposta a fundos acinzentados. Infelizmente a câmera não conseguiu focar bem na imagem, mas pessoalmente é possível ver claramente toda a Dock marcada na parte inferior da tela. | - http://i.imgur.com/Mk9FPpK.jpg | - http://i.imgur.com/GQmIDJJ.jpg Grande abraço a todos.
  6. Prezados, Há 2 dias atrás tive um problema físico no HD do meu MAC Pro. Fiz ajustes e tive que reiniciar o NVRAM. Instalei o OS, mas minha unidade de CD-ROM não está ativa! Como reativo? Tenho um VMWare com Windows e consigo "startar" a unidada normalmente mas no OS não funciona O que fazer? Agradeço a ajuda.
  7. O Wi-Fi de minha namorada simplemente parou de funcionar. Quando fui olhar nas configurações, o botão de ligar e desligar estava apagado. (grayed out). Tentei pesquisar no fórum da Apple, mas só vi sugestões do tipo, coloca no freezer, reinicia, etc. Lógico que já tentei desligar tudo, reiniciar, e ligar de novo. Coloquei em modo avião, modo não perturbe..... Também já restaurei pelo iTunes o iPhone dela pro 7.1.1. E o problema continua lá. Não queria levar em uma assistência logo de cara, porque como o pessoal tem o hábito de ser preguiçoso, vai pedir logo pra pagar R$650,00 na troca de outro. (A garantia já acabou faz 1 ano) Essa foto mostra exatamente o que aconteceu: http://www.iphonehacks.com/wp-content/uploads/2013/10/wifi_grayed_out.png Alguém já passou por uma situação parecida? Sabe como ajudar?
  8. Comprei um iPhone 5s novo e ao ligar pela primeira vez ele fica alternando entre uma tela vermelha e a tela branca com o logo da Apple. E o iTunes não reconhece. http://youtu.be/cbq3PbYNs50 Já aconteceu com algum de vocês? Alguém sabe o que posso fazer? Abraço
  9. Fala, galera. Estou tento problemas com o iPad Air. Quando abro algumas páginas no Safari... Se nessas páginas tiver algum vídeo do youtube embutido, eu não consigo visualizar. Fica um espaço vazio no local onde seria o vídeo..... O estranho é que se eu tocar no espaço vazio, simulando um "play" no vídeo, ele começa a rodar, mas sem vídeo, só consigo ouvir o som... E não consigo manusear o vídeo (pausar, avançar, atrasar, etc). Acontece com mais alguém? Como resolver....? Valeu!
  10. Olá! Estou com um problema na sincronização de emails lidos no app Mail do iOS 7 Quando eu leio os emails no navegador do computador o app não sincroniza, mantendo como não lidos os que eu já li. Fiz um teste, deixei o app Mail aberto enquanto lia os emails pelo navegador do comutador, e assim ele sincroniza no mesmo instante, mas deixando o iPhone com a tela bloqueada não sincroniza nem depois que desbloqueio a tela (nem mesmo abrindo o app Mail e puxando para baixo, para atualizar). Será que tem alguma configuração que eu não fiz corretamente ou é um problema mesmo? Obrigado.
  11. Olá, galera, Estou com um problemão. Ontem, liguei para a AppleCare para que eles me auxiliassem na reinstalação do OS X Mavericks. Então, fiz o procedimento e, quando abre a janela de "transferência de arquivos adicionais", o tempo estimado já apareceu como 90 horas ou 50 horas ou até 267 horas restantes (nas três tentativas que fiz). Liguei para Apple novamente e o atendente colocou a culpa na internet. Entretanto, uma internet de 2 mega não provaria tal demora, visto que, na noite passada, deixe das 4h até 12h e o processo pouco progrediu. Além disso, enquanto ocorre o download, a tela perde o brilho e apaga. Isso interfere no processo? O atendente disse que não. Todavia, não levei muita fé, já que ele não falou com muita certeza. Portanto, preciso de ajuda, conselhos, depoimentos... Não quero enviar para assistência, pois, estou 360km de uma autorizada e não confio em nenhuma assistência técnica. Agradeço a todos! Qualquer ajuda é bem-vinda!
  12. Boa tarde galera, desde que eu atualizei para o iOS 7 eu não estou mais conseguindo usar meu email no iPhone. Acontece que a conta esta configurada, porém ele não carrega meus email's. As vezes até carrega, entretanto só aparece os novos email umas 3 horas depois que eu coloquei para ele atualizar o app. Já tentei configurar a conta de minha namorada (hotmail) e acontece a mesma coisa. Restaurei ele como novo e no começo funciona normalmente, porém logo depois o problema volta. Alguém tem alguma ideia do que esta acontecendo ? Vaaleu.
  13. Bom, faz um tempinho que tenho esse probleminha chato com os nomes na agenda. Nos contatos combinados de um perfil do Facebook e um contato da agenda, escolho como nome padrão de exibição o nome no iCloud, mas depois de um tempo um ou outro contato passa a exibir automaticamente o nome do perfil do Facebook. E isso acontece mesmo sem ir aos Ajustes > Facebook e atualizar contatos. Já tentei excluir e adicionar novamente o contato, mas continua acontecendo o erro. Alguém mais notou se isso acontece com seus contatos também?
  14. Olá a todos! Gostaria de saber se alguém tem ideia do que possa estar acontecendo. Tenho internet da Oi, até semana passada usava como provedor o Terra, então passei a usar o próprio provedor da Oi. Acontece que fui baixar um app, e tanto o iPhone quanto o iPad não baixam! Às vezes demora um século para abrir a App Store, e às vezes a página do aplicativo não carrega todo o conteúdo. Mas mesmo quando carrega tudo normal, não faz download de nada e nem faz login também. Quando tento baixar, o botão "Baixar" se transforma naquele loading e fica assim a eternidade toda... Olho o modem e o led indicativo de conexão nem pisca, à vezes o de wi-fi pisca no começo e depois para. Fui tentar pelo iTunes no computador e ele também não conecta na Store. O curioso é que isso acontece com a Store, e depois descobri que o SoundHound não conecta também... Sou leigo quanto a isso de conexão, provedores, etc, desculpem se for bobagem minha, mas será que o provedor pode estar bloqueando alguma coisa? Tentei configurar o modem novamente, e continua da mesma forma: algumas coisas conectam e funcionam sem problemas, a Store e SoundHound (esses são os que notei até agora) não conectam. Ainda não pude ligar lá para reclamar, mas antes de ligar queria ter certeza se é algum problema realmente, ou se é algo errado no lado cliente que eu possa arrumar... Obrigado.
  15. Galera, estou um tanto preocupado... A maçã que fica no canto superior esquerdo na tela do MacBook não está aparecendo. Por quê? Agradeço a colaboração.
  16. Bom dia a todos, estou tendo alguns problemas com meu MacBook Pro 13" , adquiri ele em junho de 2013. Não fiz nenhum upgrade. Está com a configuração original, memória 4gb, hd 500 gb, processador i5. E ele esta desligando do nada mostrando essa tela da imagem... Ja fiz uma instalação limpa, resolveu o problema da demora de ligar , mas do reinicio não. Obrigado pela atenção, aguardo uma solução. Estou desesperada.
  17. Oi gente!! Bom, comprei uns dvds de aula e na hora de colocar no meu macbook eles simplesmente não entram!! Ficam a metade pra fora e metade pra dentro, como se tivesse outro DVD impedindo... agora que vem o problema... minha irmã estava usando, assistindo filmes, e disse que não lembra se tirou ou não o dvd mais problema... o botão de ejetar mídia simplesmente não funciona!!! posso clicar quantas vezes quiser que nada acontece, nem sinal de vida ele dá... existe algum jeito de "ejetar" esse DVD que sabe-se lá se tá lá dentro mesmo?? se não tiver DVD, existe algum modo de "destravar" essa entrada?? muito obrigada p.s.: nenhum outro DVD/CD entra
  18. Boa tarde galera, tenho um macbook pro de 2010, 13 polegadas, core2duo, geforce 9400m, 500hd, 8gb ram. De uns dias pra ca o canto da tela dele vem ficando desbotado na cor laranja, em cores escuras fica quase imperceptível, ja em fundos brancos fica muito notável! Estou sem celular pra tirar foto, mas achei fotos em foruns americanos com problemas semelhantes ao meu, vou postar aki, gostaria de saber se alguém ja teve semelhante problema ou sabe mais informações sobre o mesmo. Gostaria de saber também sobre as temperaturas, eu deixo meu fan em 3000rpm sempre, e ele fica na media de 57-62 sem uso ou com pouco uso, agora quando começo a abrir varias paginas do facebook, youtube e etc ele vai pra uns 72-77, eh normal? Desde ja agradeço!
  19. Galera, desde ontem não estou conseguindo comprar tanto no iTunes quanto na App Store. Pede para que seja atualizado alguns dados do meu cartão e, após eu atualizar, diz que meu cartão foi recusado. Eu uso uma conta brasileira, com cartão de crédito internacional... Nunca tive problemas com a conta, já tenho a mais de dois anos. E meu cartão também está sem problemas (com limite e a operadora não está fora do ar)... Alguém sabe como posso agir?
  20. Fala galera, tudo bem?! Li em MUITOS foruns pela internet, proprio support da Apple, sites consagrados, enfim em tudo quanto é lugar. Meu iPhone 4S durante essa semana decidiu parar de funcionar o Wifi. Na quarta-feira estava no mercado com o iPhone no bolso quando decidi vir se tinha alguma mensagem. Ao pegar o iPhone, vi que estava desligado. Decidi tentar ligar, mas nada. Pra não tentar um HardReset no meio do mercado, decidi aguardar um tempo até chegar em casa e ver se a bateria tinha acabado. Coloquei então ele na tomada ao chegar em casa e ele não ligou. Tentei ligar normalmente no botão POWER e, curiosamente, ele ligou rapidamente e com 63% de bateria. No dia seguinte pela manhã, percebi que o Wifi não estava mais funcionando. Tentei de diversas formas desligar, ligar, até que durante o dia inteiro de trabalho pesquisei e vi que tinha MUITA gente com esse problema. Uns disseram que passar um secador resolvia, outros colocaram no congelador, outros forçaram diversos resets em DFU Mode para tentar restaurar para uma versão mais antiga e ver se o iPhone 'esquentava menos'. A conclusão que muitos lugares chegaram (eeerrrhhh bais ou benos), é que por algum motivo o iPhone estava esquentando demais e isso poderia ter danificado a antena Wifi. Uns disseram que o secador ajuda pois ele faz com que o componente do wifi esquente e 'junte' novamente com a placa. Outros dizem que o congelador é melhor pois lee resfria totalmente a placa, e o Wifi volta a funcionar, pelo menos temporariamente. Liguei na Applecare agora há pouco e a resposta foi um tanto desanimadora: "Senhor, vi que o Sr já fez todos os procedimentos que eu ia falar para o Sr fazer, então melhor levar numa assistencia. Se o Sr preferir enviar para nós, temos 30 dias para retornar e o Sr irá pagar o valor de 549 dilmas, seja para REPARAR o aparelho ou para trocar um novo, de modelo igual." Tô puto. Alguém?! []z
  21. Bom dia, galera. Seguinte... Sempre usei uma interface de áudio pra plugar a guitarra no iMac e tocar.... Minha interface é uma simples, a Guitar Rig Mobile, da Native Instruments: O problema é que de uns tempos pra cá, quando estou usando, o som começa a ficar falhado... Meio que "pipocado" (sacam? Rs). Atualizei o drive da interface, e mesmo assim o problema continuou. Eu utilizo um programa chamado Reaper pra usar a interface. Também atualizei pra última versão e não adiantou. Quando o problema começa, não adianta encerrar e reiniciar o Reaper. Não resolve. Já tentei selecionar outro drive de áudio e depois retornar pra interface... Também não resolve. A única solução tem sido reiniciar o iMac. Minha perguntinha... Será que o problema é no OSX (10.9) ou na interface....? Alguém teria uma luz...? Comprar outra interface é meio caro... Rs. Aguardo... Valeu!
  22. Opa... Gente, por acaso alguém percebeu esse bug estranho...? Quando vou digitar num formulário (caixa de texto de busca ou login de sites, por exemplo), ao apertar o número zero duas vezes seguidas, rapidamente, o segundo zero não sai, e ao invés disso, o iPad troca o zero por algum "botão" próximo (ou 9, ou backspace, ou retorno...). Mas isso só acontece se o zero for o primeiro caractere da caixa de texto... Meu irmão fez um teste com o iPad de 4a geração e não teve esse problema.... Alguém aí com um Air pra fazer o teste...???
  23. Então galera, Estou com um HD de 500Gb(NTFS) que já funcionou normalmente no Mac, porque uso o Paragon NTFS. Mas hoje, ao ligar o HD, que fica dentro de um case, apresentou a mensagem do título do tópico... Após isso usei o HD no Windows pra ver no que dava... Ele não funciona e ao acessar o "Gerenciamento de disco" mostra da seguinte forma: Ele era NTFS e se transformou em RAW, do nada... Quando tento abrir, apresenta: Quero muito os arquivos que estão no HD... Só sei que depois dessa, vou formatar os HDs externos/Pendrives usando partição ExFAT. Acho que não terei mais problemas caso faça isso. Alguém tem uma luz aí? Desde já, muito obrigado!
  24. Estou com um problema no meu MacBook, eu uso o Skype diariamente, porem esses dias quando fui inicializa-lo tive um problema ele não iniciou e aparece um aviso escrito: "Impossível abrir o ficheiro lock em /User/MeuNome/Library/Application Support/Skype/Skype.pid. O ficheiro existe mas não tem privilégios suficientes para escrever nele. Verifique as suas permissões e reabra o Skype" Então eu verifiquei minhas permissões e restaurei minhas permissões e não deu certo, cheguei ate mesmo a deletar e reinstalar o Skype mas não funcionou... alguém sabe o que deveria fazer?!
  25. Caras, alguém mais teve esse problema? Por 3 vezes já aconteceu comigo: Sistema de arquivos corrompido DO NADA, ttanto com HDs do sistema quanto HDs externos. Nesses casos, o Disk Utility simplesmente pede pra fazer o backup do maior número de arquivos do disco e formatá-lo. Ou seja, o HD está OK fisicamente, mas o sistema de arquivos está em falência. Pra mim parece que a estrutura de arquivos do HFS+ é bem zoada e frágil. Outro problema que tive já (com um iMac que infelizmente foi roubado) foi uma HD que deu problema no S.M.A.R.T. e que o sistema implorava pra trocar o disco urgentemente. O corinth... digo, o ladrão acabou ficando com a incumbência. Abraços,
×
×
  • Criar Novo...