Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''volume''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 6 registros

  1. Olá amigos! Estou abrindo esse tópico pois estou com um "problema"em meu Mac Pro (meados de 2010) e não consegui identificar se a situação seria um problema na saída de áudio ou talvez (rezo eu) uma desconfiguração de sistema. Meu mac estava funcionando a saída de áudio normalmente até ontem, ao inserir o fone de ouvido na saída de áudio o mesmo ficou mudo, os falantes funcionam normalmente, fones Bluetooth também, o único problema é quando eu tento plugar um fone de ouvido e não funciona, porém, o sistema mostra o reconhecimento do áudio, tanto que ele me disponibiliza aumentar e diminuir o volume normalmente (conforme as fotos). Tentei criar um novo usuário, não funcionou. Tentei entrar em modo de segurança (mas não é possível reproduzir áudio nesse modo. Tentei reiniciar segurando Command + R + P pois eu vi que resetavam as informações de áudio, não funcionou. Tentei mover a pasta cache para o lixo e reiniciar, não funcionou. Tentei reinstalar de volta ao modo de fábrica, não funcionou. E por último o, formatei tod o HD com Pen drive bootavel e também não funcionou (fiquei horas esperando ele instalar tudo de novo...). Não sei mais o que fazer, os falantes estão 100%, mas eu uso mais a saída de áudio. Eu sempre uso ele com o fone do iPhone, mas coloquei um da JBL e foi ai que eu percebi que ficou mudo, quando tentei novamente colocar o da Apple também continuou, não sei se talvez isso tenha desconfigurado alguma informação, mas se alguém tiver alguma solução ia ficar muito grato. Obs: Achei na internet sobre problemas de reg light par os falantes e ao conseguir apertar uma chavinha dentro de saída de áudio eles voltavam, mas a minha saída não está acendendo nenhuma luz e seria ao contrário, talvez tenha algum envolvimento? Tentei encostar com um palito de dente no fundo da saída mas não notei nenhuma mudança.
  2. Olá para todos, bem estou criando um app da fm para a empresa que trabalho, fiz a interface direitinho, e o link da fm esta funcionando, mais nem tudo são flores,pois estou apanhando para criar o volume com o componente slider para diminiur ou aumentar o volume da transmissão, pode me ajudar a resolver essa questão, pois esta faltando só tarefa para terminar o aplicativo.
  3. Oi Pessoal, tudo bem? Mais uma vez venho pedir a ajuda de vocês. Esses dias calibrei a bateria do meu Macbook e estava tudo bem. Hoje o meu Macbook travou do nada forçando a o reinicio do sistema, até aí ok. Depois que ele travou, iniciou novamente e etc eu não consigo mais pelo teclado alterar o brilho da tela, brilho do teclado e até mesmo os botões de volume não estão funcionando. Pressiono normalmente e é como se eles nem funcionassem mais. Tirando o isso o MBP está funcionando perfeitamente. Andei pesquisando e já reiniciei diversas vezes o SMC e nada dessas funcões voltaram. Alguém sabe como resolver isso? Queria tentar todas as possibilidades, será, que no caso, a restauração do sistema resolveria? Eu estou com o meu Time Machine em dia. Só pra informação o meu MPB é o Early 2011 8gb com Mountain Lion de sistama. Obrigado,
  4. Olá! Tenho um iPad 4 Retina e estava fazendo uma montagem de vídeo no iMovie. Nas configurações do som, aumentei o volume pois estava meio baixo. Salvei a montagem no rolo de câmera e coloquei para reproduzir. Assim que acabou o vídeo de apenas 2min percebi que havia estourado a caixa de som. Consigo fazer a troca do auto falante? Esta na garantia ainda. Será que trocam o produto? Tks
  5. Olá pessoal, estou com um problema em meu iPhone 4, o alto falante onde coloca a orelha esta com o volume muito baixo. Não da pra escutar direito as pessoas. Ja tirei e coloquei o fone varias vezes, limpei a saida do som, assoprei, desativei o bluetooth e até restaurei ele, e nada. O iOS esta atualizado certinho, não tem jailbreak. Alguém ja passou por isso? Como conseguiu resolver? Me ajudem por favor. Obrigado.
  6. Primeiramente gostaria de agradecer a atenção de todos no forum... afinal primeiro post.. estou tendo um problema com o teclado sem fio + mac mini + lion. o controle de volume não esta funcionando como deveria. as teclas f7, f8, f9 estão funcionando perfeitamente... porem as teclas f10, 11 e 12 não estoa funcionando. ja tentei resetar a PROM. mudar o layout do teclado,... sem sucesso. Valew
×
×
  • Criar Novo...