Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''wi-fi''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 58 registros

  1. Salve, galera. Esse é meu primeiro post aqui, pois estou com um problema do qual não tenho conseguido resolver. Tenho um imac (meados de 2010) rodando no High Sierra e apesar da idade, o garoto ainda respirava bem, especialmente após eu colocar SSD nele, porém há alguns meses ele tem apresentado um comportamento bastante estranho com relação a rede. Assim que eu ligo ele, ele se conecta na rede sem nenhum problema, porém após alguns minutos (varia, mas algo entre 10 e 20m) ele perde a conexão com a internet, mesmo ainda estando (aparentemente) conectado à rede. Nesse momento, quando eu abro as opções de wi-fi, seja no menu superior ou nas configurações do sistema, ele ainda mostra todas as redes detectadas ainda demostrando estar conectado a minha rede. A partir daí não tem muito o que fazer, pois se eu tento trocar a rede, desativar e ativar novamente etc, ele simplesmente da um erro padrão (como se o problema estivesse na rede) e a partir daí ele não encontra mais rede nenhuma, só reiniciando, mas obviamente a mesma coisa acontece repetidamente. Não faço idéia do que fazer, eu já até formatei ele, atualizei sistema e nada. Pode ser simplesmente o meu velho amigo me dando adeus?
  2. Pessoal, meu MacBook Pro 10,1 (Retina, Mid 2012) sempre teve um problema. Assisto vídeos normalmente pelo Youtube e Netflix, porém quando conecto no TP-Link HA100 (clique!) para que o som saia por ele, a conexão Wi-Fi fica péssima e o vídeo não carrega mais. Esse mesmo problema com Wi-Fi também se apresenta quando conecto um Trackpad. Por quê a conexão bluetooth "estraga˜ tanto assim a Wi-Fi? Há alguma solução? Obrigado.
  3. Primeiramente, gostaria de pedir desculpas caso alguma coisa esteja errada. Não entendo muito sobre como funciona fóruns e estou aqui porque estou desesperado já. Tenho um iPhone 5, desde 2013, que está num estado final de vida praticamente. Além dele travar muito e esquentar bastante, ontem aconteceu algo estranho. Estava na casa de um amigo com mais 15 pessoas e o wi-fi parou de pegar no meu celular. Ainda estava conectado porém às vezes não pegava, o whatsapp ficava com aquilo de "conectando" e não conseguia usar nenhum aplicativo que precisava de internet. Às vezes voltava a pegar por um período de tempo porém com um sinal bem fraco. Eu achei que fosse porque tinha mais de 20 dispositivos conectados no wi-fi dele então ignorei. Chegando em casa, o mesmo problema aconteceu com o meu wi-fi porém achei que fosse porque realmente houve algum problema na internet e fui dormir. Hoje aconteceu a mesma coisa desde manhã e até agora nada. O 3G ainda funciona porém consome muita bateria e esquenta muito o celular que já tem uma bateria de 4 horas aproximadamente (2 horas se estiver com o 3G ligado). Gostaria de alguma ajuda nisso, por favor.
  4. Tenho um Iphone SE e um Iphone 5S que atualizei para o IOS 11, tenho por prática a noite sempre desativar os dados móveis e a Wi-fi antes de dormir e deixar eles carregando. Notei que após a atualização do IOS, pela manhã quando vou verificar eles o Wi-fi tem se habilitado sozinho nos dois aparelhos. Tem acontecido isto com mais alguém?
  5. Bom dia meus amigos. Vou descrever o que tenho passado com meu novo MacBook Pro 15, 2,7 GHz Intel Core i7, Intel HD Graphics 530 1536 MB. Comprei o note zero KM, retirado da loja, no plástico.. lacrado!!!! Pensei que nunca iria ter algum tipo de problema com ele.. pois bem, ai que começa a dor de cabeça. Estou com uns lags medonhos na interface dele, quando jogo a seta do mouse para um canto de acesso rápido ele dá uns legs bem chatos.. demorando demais a animação, isso me irrita demais, uma maquina dessa com placa de video dedicada não deveria nem a pau dar esse tipo de atraso.. Outro é na animação da grade dos aplicativos no Dock.. muito travado também, pare que está em uns 20fps. Uns glitchs também aparecem em algumas telas... E agora vem o que mais está me tirando a paz!!! Toda a vez que conecto um periférico pelo USB type C, a rede wifi cai... ISSO MESMO!!! Não posso ligar algo a ele que a conexão cai.. testei com meus HDs , todas as portas... e esse erro bizarro continua! Já reinstalei sistema, fiquei mais de hora ao telefone com a assistência Apple e não consegui resolver... Alguém com uns dramas assim nos seus novos macbooks???
  6. Pessoal, alguém tem informação sobre o recall da apple para os problemas do wi-fi da apple tv 3ªa geração? Achei algumas matérias dizendo que a apple não divulgou esse recall. Se o número de série do seu Apple TV termina com DRHN, e a quarta e quinta posições são H9, HC, HD, HF, HG, HH, HJ, HK, HL, HM, HN, HP, HQ, HR, HT, HV, HW, HX, J1, J2, J3, J4, J5, J6, J7, J8 ou J9, você pode trocar o seu Apple TV. O Apple TV de 3ª geração foi silenciosamente atualizado no final de janeiro. Acredita-se que as falhas do Wi-Fi levaram à trocar o chip wireless. Se alguém fez o recall ou sabe como fazê-lo, por favor deixe aqui seu comentário.
  7. Pessoal, venho enfrentando um problema com o Wi-Fi do meu iMac 2011. A rede está estável em todos os dispositivos, mas ao conectar pelo iMac, a conexão dura pouco tempo e já cai, o ícone do Wi-Fi volta a ficar cinza e minha rede não aparece mais entre as opções para conectar, mesmo continuando normal em todos os outros aparelhos. Já alterei o nome da rede no roteador, o que fez com que aparecesse novamente entre as opções e funcionasse um pouco mais de tempo. Tem alguma configuração ou verificação q pode ser feita?
  8. Acabo de mudar da net para a vivo. E eles não configuram o Time Capsule! Tenho uma rede APPLE em casa. E estou tendo que usar o roteador da vivo que é muito ruim. A resposta da empresa: você deve procurar um técnico para fazer isso pois a Vivo não configura roteadores pessoais e deve-se usar apenas o roteador da Vivo por conta da televisão. Alguém teve este problema? Como resolver? muito obrigado!!!
  9. Setangels

    iMac

    Quando o iMac volta do repouso demora um tempo para conectar novamente no wi-fi. Fica procurando a minha rede e acha.... Mas algumas vezes fica nessa procura e só eu escolhendo manualmente a rede, acaba conectando. Alguém já passou por isso...
  10. Caí de paraquedas na casa do meu pai onde a rede está sem senha, certamente muitos estão se aproveitando dela, deixando-a lenta. Ele não sabe, aliás nunca guardou a senha que eu dei, quando criei a rede doméstica. Após terem substituído os modens, vieram novos modelos e se perdeu o fio da meada p/ eu acessar o site do fabricante e, se não me falha a memória, obter o IP do modem e, assim, efetuar a criação da senha. O PC base é conexão via cabo, no 1º andar da casa, que distribui a conexão p/ os computadores da casa que, hoje, é só o meu. No 2º andar, estão o meu PC (sem placa de wi-fi, nem adaptador) e o modem wi-fi (D-Link). Eu gostaria de não ter que pagar p/ alguém fazer isso e eu mesma fazer, embora eles tenham bagunçado o que fiz lá atrás, há muitos anos, e nem meu pai saiba mais nada p/ me passar do que foi feito. Alguém me socorre, porque ver a rede sem senha há tanto tempo está realmente absurdo? Obrigada antecipadamente. Sandra
  11. Boa noite! Comprei o iPhone 5 16GB preto USADO há 4 semanas. Funcionando tudo 100%...até uns dias atrás. O Wifi fica desconectando toda hora, e neste minuto ele não conectado já faz um tempão que não volta. Já restaurei o aparelho, e mesmo assim nada....Alguém sabe o que pode ser? Eu deixei ele cair algumas vezes no chão, mas está com capa de silicone e película de vidro. Obrigado.
  12. Boa Madrugada a todos. Recentemente meu MacBook pro 2010 (10.10.5) fica com a rede desativada e a mensagem "Wi-fi: Não há nenhum hardware instalado" aparece ao passar o mouse em cima do icone no menu superior. Ao clicar em ativar, ele não faz nada. Alguém sabe me dizer o que posso fazer para resolver este problema? Alguém sabe de algum adaptador USB wi-fi compatível com este modelo (em caso de nada funcionar). ?
  13. Boa noite. Possuo uma rede que é um Time Capsule e um Airport Express para estender o alcance. Uso o Airport Utility para configurar o que preciso. Tenho uns 12 equipamentos em casa que se conectam a essa rede wifi. Gostaria de saber se é possível determinar prioridades de banda para determinados equipamentos. Por exemplo: Mais banda para o iMac e menos para a TV. Obrigado de antemão.
  14. Olá pessoal. Sou novo por aqui e quem sabe podem me ajudar. Desde a atualização do meu OS para Yosemite meu airport parou de funcionar. Ele encontra todas as redes disponíveis e até conecta na que eu desejar. Atribui IP normalmente e com todas as configurações aparentemente corretas. Mas quando abro o navegar, nada de acessar nenhuma página. Fica um bom tempo processando e nada acontece. Na ocasião, busquei por solução e nada encontrei. Daí decidi comprar um adaptador wi-fi usb. Conectando por ele, tudo funciona normalmente. Pronto, estava com o problema resolvido, se não fosse uma nova atualização, agora para o El Capitan. A questão agora é que o fabricante do adaptador wi-fi ainda não disponibilizou os drivers para o El Capitan, então, o dispositivo não funciona e voltei ao problema inicial. Mesmo cenário: conecta, atribui IP porém não navega. Se eu ativo o hotspot do iPhone e conecto via cabo, também funciona normalmente. Alguma vaga idéia do que eu posso fazer para resolver meu problema? Muito obrigado desde já. Jones Amaral
  15. Galera, Logo quando saiu a atualização para o iOS 9.3, instalei no meu iPhone 5 e em um iPad de 4ª geração (o último antes do Air) via OTA. Desde ontem, venho enfrentando problemas com os dois dispositivos, sendo que ambos perdem a conexão Wi-Fi do nada (e do nada volta). OBS: O problema não é com a rede que costumo usar, já que testei com outras também e ainda não resetei as configurações de rede. Alguém vem enfrentando o mesmo problema com o iOS 9.3?
  16. Bom dia, Mudei recentemente de casa e estou com dificuldades com minha rede wi-fi Atualmente estou com uma internet de fibra (100mb) da empresa Desktop com modem/roteador da empresa e um time capsule ligado a ele e estou usando o TC como roteador princial (nem estou usando o wi-fi do roteador da empresa). Minha duvida é: tentei colocar meu TC como repetidor de sinal no "Expandir uma rede..." mas dá erro, existe algum macete? Preciso configurar alguma coisa no roteador da empresa? e se eu comprar um roteador AC como principal vou conseguir fazer meu TC como repetidor? ou voces recomendar comprar um airport express como repetidor do meu TC? Obrigado
  17. Fala pessoal, tudo bem? Tenho uma internet de 30mb e sempre usei ela com a velocidade ao máximo no iMac, nunca teve perda de sinal ou redução drástica de velocidade. Comprei um PC a uma semana e desde de então venho tendo problemas com a internet no iMac, faço testes de velocidade e não passa de 3mb, já no PC ela está normal, batendo os 30mb. Uso os dois no wi-fi. Já pesquisei na internet algumas soluções mas nada funciona. Peço a ajuda de vocês, pois já não sei mais o que tentar. Desde de já obrigado. Abraços.
  18. Tenho 2 ipads3 que operam na velocidade máxima de 35mbps. Um iPhone 6 a 42mbps é um iPhone 5 a 40-42 mbps. Minha rede é net vírtua de 60 a 150 mbps, modem Motorola operando na banda N. Nenhum produto da Apple consegue ultrapassar as velocidades citadas. Seria algum problema de software? O suporte da Apple não soube informar. Obrigada.
  19. Bom dia, gente... Uso um mofem-Wi-Fi que fica no meu quarto. Minha casa não é muito grande, mas na sala o sinal Wi-Fi não chega tão forte... Já testei esses repetidores de 300Mbps do Mercado Livre e não achei muita vantagem. Gostaria de saber se tenho como configurar um outro mofem-Wi-Fi na sala, conectado à linha telefônica também, recebendo o sinal 100% da operadora. Minha operadora é a GVT, mas eu uso um mofem-Wi-Fi da Oi, aqueles basicões. Se eu comprar um outro deste mesmo modelo e conectar na linha telefônica da sala, tem como configurar pra ser um segundo ponto de Wi-Fi na casa? Caso não, o que sugerem? Eu tenho (ou tinha) um roteador Linksys WRT54G2 que, creio eu, matei ele. Tentei fazer dele um repetidor, mas como ele originalmente não é repetidor, ao tentar modificar o bonitão e instalar o tal firmware DD-WRT, ele morreu... Não quero mais arriscar gambiarras ou arriscar perder dinheiro. Quero algo certo que seja praticamente plugar e dar umas ajustadas nas configurações, sem ter que instalar/alterar firmwares. Aguardo help! Valeu!
  20. Galera, sou novo no forum, me desculpe se estiver em local errado, mais estou com um problema a dias e nao consigo resolver... Tenho um iPhone 4 e ele funcionava normalmente rede de celular, 3g e wi-fi, e depois que troquei a tela trincada, parou de funcionar, fica sem serviço, não importa o chip colocado e wi-fi so funciona no mesmo comodo que o roteador esta.. Cheguei a trocar a antena e mesmo assim.. nao funciona ainda.. Se alguem puder me ajudar ficarei muito agradecido !!!
  21. Olá galera sou novo aqui, tenho uma dúvida, se alguém puder ajudar fico agradecido. Recentemente comprei um iPad mini Retina - Wi-fi. Na minha casa tenho internet da NET, com um roteador TP-LINK 300Mbps. O problema que tenho é que no iPad mini (somente nele, tenho um iPhone 5 e um iPad 2) aos serviços da Apple (App Store, iBooks Store) demoram para carregar e em algumas ocasiões recebo na tela mensagem que "Não pôde conectar à App Store" (essa mensagem somente quando tento acessar à App Store, claro!), fecho o app e abro de novo, a conexão é feita mas a imagem do ícone dos apps e imagens de preview do apps ainda demoram para carregar (isso acontece nas duas: App Store, iBooks Store). As imagens também têm demorado a carregar no app do twitter. Recentemente conectei esse iPad mini em uma internet da GVT e não tive esses problemas. Logo percebi que seria uma configuração no roteador, mas o estranho é que esse problema não acontece nos outros produtos (iPhone 5 e iPad 2) e se em uma rede da GVT esses problemas não ocorrem não poderia ser um problema do iPad. Alguém já passou por algo parecido ou ouviu algo parecido com isso?
  22. Olá, Não estou certo se o problema começou a aparecer depois que eu atualizei o iPhone 5C para o iOS8 ou se o problema já estava e só agora percebi. O que acontece: Quando abro as configurações de rede WI-FI, o celular fica um bom tempo tentando localizar as redes disponíveis. Aproximadamente de 20 a 30 segundos. Após localizar as redes, quando seleciona uma para conectar, o mesmo problema acontece e o aparelho demora muito para estabelecer uma conexão. Além do problema acima, o aparelho também está tendo dificuldade para conectar automaticamente em redes que já estão salvas, e quando conecta, depois de um tempo, ele fica perdendo a conexão com essa rede. Já "formatei" o aparelho, instalei tudo do zero sem voltar backup; Já dei um reset nas configurações de rede... Quando faço isso o celular volta a funcionar por um tempo normalmente, mas depois de aproximadamente 1 ou 2 dias, o problema volta. Acham que isso é problema de hardware ou software? Alguém está enfrentando algo parecido?
  23. O problema começou hoje cedo. Meu iphone conecta meu wi-fi mas não acessa nenhuma internet. Digo nenhuma internet pq não funcionou na casa da minha mãe, e tb tentei usar a rede do meu sobrinho e nada. Ele mostra no ícone que está com o wi-fi ok (sinal cheio - 3 riscos), mas quando tento entrar na internet ou fazer update de algum app... não rola! Meu macbook funciona, meu ipad funciona e o iphone da minha esposa funciona, só o meu iphone que não. Resetei network settings, esqueci a rede e nada. Tô muito p... com isso, rs. Alguma sugestão?
  24. Olá pessoal, como vão? Ultimamente, sempre deixei meu Mac em Repouso, pois não acho vantagem ficar desligando de noite e ligando novamente na manhã seguinte. Sem dúvidas, um ótimo recurso que funciona muito bem no OS X. Em poucos segundos meu computador já está pronto para ser utilizado, menos com internet. :/ O que acontece é o seguinte: Sempre que eu "desperto" meu Mac, ele possui um delay de 30 segundos a 1 minuto para se conectar a minha rede Wi-Fi, o que as vezes é chato, pois preciso abrir rapidamente o Safari ou o Mail e preciso ficar esperando a conexão. Gostaria de saber se com vocês isso acontece também ou há uma correção para que, quando eu ligar o meu Mac, a rede Wi-Fi já esteja conectada. OBS: A opção do Economizador de Energia, "Despertar para acesso a rede" já está ativada. Obrigado!
  25. Pessoal, Tenho um iPad mini Retina e um iPhone 5s (modelo brasileiro, 1457) e fiquei curioso com o resultado obtido ao fazer testes de conexão via Wi-Fi em ambos. Tenho uma conexão de 35 mb da GVT e usando o mesmo aplicativo nos dois aparelhos, no iPad chegou aos 35 mbps de download e no iPhone 5s não passa dos 25 mbps... Está correto isso? PS.: No teste utilizei o app Speedtest e o mesmo server tanto no iPad quanto no iPhone.
×
×
  • Criar Novo...