Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''10.6.8''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 5 registros

  1. Gostaria de uma ajuda monstra, comprei um mac que tava parado á um bom tempo, e ele é o modelo 2009 esta com o mac os x 10.6.8 instalado, mais como sabem não da pra fazer quase nada com ele, alguém consegue me ajudar a atualizar
  2. Olá, a todos. Estou com um iMac 11,2 que está com o software atualizado até a versão 10.6.8 Quero atualizar para a versão mais recente, só que no "Atualização de software" não aparece mais nenhuma versão e quando baixo packs de atualização só encontro da versão 10.7.1 para cima e quando clico em atualizar fala que é necessário a versão 10.7, só que não consigo achar está versão em nenhum lugar e não consigo atualizar também. Alguém pode me ajudar? Desde já, fico muito agradecido.
  3. Opa galera, meu primeiro tópico aqui no forum... Eu uso OS X Snow Leopard by Hazard no meu pc ( segue no final toda minha configuração em uma assinatura adaptada até configurar mesmo a assinatura =p ) a um bom tempo tenho usado hackintosh mas tive um problema hoje, minha placa de som sempre foi reconhecida pelo hackintosh até mesmo a saída frontal, mas hj comprei uma "geforce gt 210 512mb/64bits" e depois dela instalada meu sistema não reconhece mais as saídas de audio, soh audio digital... Será que alguém pode me dar uma luz? rsrs desde já agradeço, abaixo vai um screenshot do painel de configuração: -------------------------------------------------------------------------------------------- fnd arts: fndarts.yolasite.com / fndarts.deviantart.com / lol-designs.com Asus M2N-MX SE / AMD Athlon 64 2.0GHz / 3GB RAM DDR2 / Geforce Gt210 512mb/64bits OS X 10.6.2 by Hazard (atualizado para 10.6.8) / Legacy Kernel 10.8.0 Ubuntu / Windows 7
  4. Queria saber porque consigo instalar normalmente o distro iAtakos snow leopard no VMWare e quando tento instalar no meu HD ele não sai da tela carregando da maçã. Minha configuração: Placa mãe gigabyte M68MT-S2P AMD Athlon II x2 250 3.00GHz 2x 2GB de memória RAM HD sata 500 GB Leitor de DVD sata Pelo VMWare: http://i42.tinypic.com/5pphe.png E quando tento instalar no HD: http://i41.tinypic.com/15ix06.jpg http://i40.tinypic.com/2drcosl.jpg Se alguém tiver alguma solução agradeço =x
×
×
  • Criar Novo...