Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''10.8.1''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 3 registros

  1. Senhores, boa noite. Acho que é meu primeiro post aqui. Sempre leio muito o forum então resolvi ver se alguém me ajuda. Hoje instalei o Mountain Lion 10.8.1. Ao compartilhar as coisas com o twitter vi um problema, textos ele compartilha, mas quando envio uma foto faz como se tivesse ido, mas não vai.. Alguém ja passou por isso?? Tem ideia do que pode ser? Ja tentei compartilhar fotos em JPG e PNG. Desculpem se postei em area errada, mas acho que é aqui.. Dei uma pesquisada no forum, mas não achei nada.. Obrigado desde ja pela ajuda pessoal... Valeu..
  2. Boa tarde amigos, Então, atualizei a pouco tempo, e estou procurando uma forma de colocar as atualizações do meu facebook, twitter, e gmail na area de notificações.... como posso fazer isso?? e outra coisa, como posso usar esta area? o que posso fazer com ela? att Rodrigo Martins
  3. Coleas, depois que atualizei o ML para o 10.8.1 o Google Chrome parou de funcionar. Apaguei, instalei de novo e nada. Não abre, aparece a janela "Google Chrome encerrou inesperadamente", mesmo se cliar em reabrir volta o erro. Apaguei, instalei de novo e nada. Procurei nas internetes e aqui no fórum, mas não achei ninguém com esse problema. Alguém sabe como resolver?
×
×
  • Criar Novo...