Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''11.3''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Olá pessoal, tudo bem? Estou tendo problemas com alguns serviços da operadora Vivo em meu iPhone com iOS 11.3. Eu percebi que os itens "Mostrar meu número" e "Ligação em espera", dentro do menu "Telefone" estão desabilitados e travados. Eu percebi isso pois reclamaram parar mim que minhas ligações estavam indo com número restrito. Entrei em contato com a Vivo, e eles me informaram que realizaram uma configuração lá e que era pra eu tentar novamente. Esperei algumas horas, reiniciei o aparelho e tirei e coloquei o chip novamente. Não resolveu. No dia seguinte entrei em contato diretamente com o suporte da operadora, e falei com um técnico mais informado que o atendente do dia anterior. Ele me disse que diversas pessoas estão tendo problemas semelhantes ao meu, inclusive funcionários da própria Vivo, e que eles já relataram esse problema para a Apple e que esta se prontificou a resolver. Foi o que me disseram. Não satisfeito, entrei em contato com o suporte da própria Apple. Eles também me informaram que esse problema existe e que não era nenhum problema com a operadora. O atendente me fez realizar alguns testes simples e colheu algumas informações minhas e do aparelho e prometeu me dar um retorno, mas até agora nada. Esse problema ocorre somente em meu iPhone X. Testei em um 8 Plus e o problema desapareceu. Mais alguém enfrentando problemas semelhantes? Se eles dizem que "diversas" pessoas estão com o mesmo problema, deve ter alguém aqui Abraços.
×
×
  • Criar Novo...