Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''2g''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Olá, bom dia a todos. Bom, hoje após ter feito a atualização do iOS para a versão 11.3, notei que os ajustes dos 'Dados de Celulares' mudaram. Antes, era possível escolher entre as três opções (4G, 3G e 2G). Agora, só é possível escolher se o 4G será ativado, sendo a opção 3G como padrão ao ligar os dados, e a opção 2G não aparece mais. Ainda não vi nenhum tópico ou reclamação do tipo, acho que pelo fato de poucas pessoas utilizarem a conexão 2G, mas devido a localização da minha cidade e visando economia de bateria, a conexão 2G é bem vinda e funciona bem em alguns casos por aqui. Gostaria de saber se isso é permanente, ou se há alguma possibilidade de mudança em uma versão futura, ou até se há algum ajuste que não notei e que resolva o problema. Obrigado.
  2. Boa noite! Acabo de comprar um iPhone (iOS 3.1.3) de primeira geração (como relíquia), mas ele tem um problema. A tela fica travada no início pedindo para conectar no iTunes, ou ligação de emergência. Já tentei de todas as formas tirar isso, coloquei o chip (e continua pedindo para conectar no iTunes). Eu conecto e aparece uma tela em branco. Já tentei pelo jailbreak, mas o redsn0w não reconhece o IPSW. Alguma dica? Abraços.
×
×
  • Criar Novo...