Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''4.0''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Olá pessoal, Mais alguém tem problemas com o bluetooth do Mac Pro? Como uso o Magic Mouse e o CPU fica a uns 2 metros de onde estou, o Magic Mouse não funciona direito. Já tentei comprar dois modelos de adaptadores de bluetooth e colocar no teclado que é com fio, mas não resolveu. Ele encontra e se mantém conectado quase que 100% do tempo, mas os movimentos para se trabalhar não funcionam direito. Os dois adaptadores que teste até hoje foi o Bluetooth 4.0 da Orico e o 2.0 da COMTAC. Nenhum dos dois resolveu e a cada dia fica mais difícil de se trabalhar, pois não há resposta quando precisa. Já troquei o mouse por outro, pois tenho outros Macs, mas nada resolveu. No começo eu achava que podia ser a pilha, mas ao usar uma pilha nova em 100% da carga, o problema continuava. Não sei se o defeito é talvez na placa do bluetooth do meu Mac Pro, ou talvez alguma incompatibilidade. Obs.: Já segui a dica que achei do MacMagazine sobre depurar os dispositivos conectados, zerando tudo, e nada resolveu. Alguma dica ou solução para isso?
×
×
  • Criar Novo...