Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''9.3.2''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Pessoal, depois da atualização 9.3.2, uma de minhas playlists teve todas as suas músicas apagadas - até aí tudo bem, inseri as músicas novamente. Mas o problema que tenho enfrentado é que nunca finalizo uma playlist de uma vez só, vou inserindo as músicas ao longo do tempo, dias, etc... antes, o apple music ia transferindo as músicas assim que elas iam sendo adicionadas a playlist (desde que eu habilite que aquela playlist seja transferida para o iPhone), mas agora depois da atualização 9.3.2 não são mais e eu sou obrigado a clicar em cima do ícone de transferência de novo - o que resulta em apagar aquelas músicas que já tinham sido baixadas e baixar tudo de novo incluindo as novas faixas. Alguém está passando pelo mesmo problema? Sabem como posso resolver isso?
  2. Olá pessoas, tudo bem? Seguinte, depois da atualização 9.3.2 no meu iPhone 6S Plus a conexão à rede de dados celulares (Vivo no caso) morreu. O WiFi funciona normalmente, bem como ligações e envio de SMS. Já tentei resetar as configurações de rede, assim como remover e recolocar o SIM card. Alguém já passou por um problema semelhante, seja nesta ou em outras atualizações? Como resolveu? Obrigado.
×
×
  • Criar Novo...