Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''Caixa de Som''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Olá! Comprei meu Apple Watch pouco depois do lançamento na Selfridges, em Londres, e cheguei a usá-lo várias vezes para fazer e receber chamadas quando estava longe do celular, mas talvez um mês depois isso parou de ser possível. O som tornou-se baixo, distorcido e quase inaudível mesmo se eu encostar o relógio na orelha. Mais alguém teve esse problema? Algumas informações sobre o caso: 1. Eu geralmente não tiro o Watch para tomar banho, já que o aparelho tem certificação IPX7 e o próprio Tim Cook disse que faz o mesmo; 2. Já me certifiquei de que o volume está no máximo e já restaurei o relógio. Estou no Watch OS 2, mas o bug vem desde o 1.01 3. Não moro em SP, nem no Rio e a autorizada Apple da minha cidade não atende Apple Watch.
  2. Necessito de Ajuda. Meu Mac intel 21,5, apresentou problemas de audio, onde desaparecia do nada e só voltava colocando um fone de ouvido. Tentando organizar esse problema, depois de muito sacrifico resolvido, reinstalei o OS , o som voltou só que agora com problema de chiado, como fosse caixas antigas, o som esta bem para dentro. Ja tentei de tudo, até o PRAM, mas nada de voltar o som normal e equalizado nas caixas internas. O som de inicio (PAAAMMM) está como de sempre, então não é problemas na caixa, acredito que seja no Hardware mas não sei o que. Ajuda por favor.
×
×
  • Criar Novo...