Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''Font Book''.

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Acessórios & Componentes
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • macOS
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


Skype


Localização


Interesses

Encontrados 1 registro

  1. Olá, pessoal, recentemente fiz a migração para o Mountain Lion, e decidi fazer instalação limpa. Fiz o disco de instalação em um PenDrive, e tudo correu maravilhosamente bem, até que fui abrir o Automator e o Font Book, que simplesmente não abrem, e me informam a seguinte mensagem: "You Can't use this version of the application "Automator.app" with this version of OS X. You have Automator.app 2.1.1. O mesmo aconteceu com o Font Book, que no caso é a versão 2.2.2. Será que alguém teve o mesmo problema? Alguém poderia abrir, e pegar a versão dos softwares, para ver se a que eu tenho é a ant
×
×
  • Criar Novo...