Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''Frontal''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Boa tarde, Sou novo no fórum, e venho trazer um problema do meu iPhone: A câmera frontal está com um aspecto esbranquiçado, a qualidade está ruim, isso em qualquer app que utilize a câmera. Aparentemente não tem sujeira externamente e internamente, e comparando as fotos com outras tiradas por amigos com 5s minha câmera está bem ruim. Alguém tem ideia do que pode estar acontecendo? Teste de câmera frontal feito pelo phone arena vs. minha câmera frontal em anexo.
  2. Olá a todos. Hoje, por acaso percebi que meu iPhone 4 está com um bug na câmera. Quando abro o aplicativo original, a câmera traseira funciona normalmente, com todas as funções perfeitas. Mas hoje eu fui tentar usar a câmera frontal e o app simplesmente TRAVOU. Fechei e abri novamente, mas depois só aparecia a imagem do "obturador" fechada e travada. Essa foi a primeira vez que tentei utilizar a câmera frontal desde que atualizei para o iOS5.0.1, por isso não sei informar se foi exatamente após a atualização. Tentei desligar e desligar meu aparelho. Nada. Resetei ele com Home+Lock. nada Deletei todo o conteúdo do aparelho e restaurei via iTunes. Nada. Queria saber se mais alguém está com esse bug, e se possível, se alguém sabe alguma forma forma de resolver isso, a não ser esperar uma nova atualização da Apple corrigindo o problema. Atenciosamente, Arlys Souza.
×
×
  • Criar Novo...