Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''IOS5 - IMessage / Twitter''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Daê turma! Em primeiro lugar, quero me apresentar aqui, me chamo Bruno Alexandre, tenho 21 anos e sou "proprietário" de um iPhone Black 3Gs 32GB. Bom, estou tendo um probleminha aqui, no qual ninguém conseguiu me ajudar até o momento, então resolvi apelar p/ turma do mm e ver no que dá. rs Seguinte, instalei o IOS5 no meu 3Gs no dia que saiu a atualização, diga-se de passagem, no mesmo minuto, pois eu estava acompanhando a liberação da mesma. Bom, fiz o bkp como de costume e meti bala no iphone.. Calmaaaa!! Não foi bala de verdade, é só um termo. .. Então, depois de instalar o ios5, ansiosamente sem piscar, olhando p/ tela do meu iphone, configurando tudo "lindamente" e com o coração a mil p/ testar a velocidade e coisa e tal, o imessage, twitter etc funcionaram que foi uma beleza. Até que... Parou. Fiquei durante horas tentando arrumar, e nada. Os problemas são os seguintes: IMessage: Estava funcionando normalmente até que do nada parou, entrei nos Ajustes > Mensagem e lá estava o mesmo ativo. Pensei então: "Desliga e liga uai!?" Então, mandei ver.. ''ON > OFF > ON'' e me apareceu Tentei por diversas vezes e nada, até que apareceu uma opção de eu entrar com a conta da appstore (tenho BR e GRINGA). Tentei fazer o mesmo e me solicitou um e-mail p/ que eu recebesse o chatlog creio eu. Botei o email lá (que é o mesmo da appstore) e apertei em "seguir" e realmente seguiu... seguiu p/ página anterior. E fiquei tentando e nada, sempre a mesma coisa.. Juntamente com isso, veio outros "probleminhas". rs um deles é o do "turíter" Twitter: Pelo "app" nativo do iphone, loguei na minha conta e até então ficou de boa. Depois deste pequeno "bug" da IM, o meu twitter acusava que eu não poderia postar nada por algum erro que eu não estou lembrado, resolvi então, deslogar e logar. Dito e feito, fiz isso e bumba: informa que a senha ou usuário estão inválidos. Pensei então, "vou baixar o aplicativo na appstore". Baixei, instalei e loguei. NORMALMENTE, mas no momento que eu vou postar ou visualizar algo, me aparece . E daí não sai. O terceiro probleminha detectado por mim, até o momento é os aplicativos (alguns, e "randomicamentes") quando eu abro, eles automaticamente fecham. Por exemplo o Instragam. Daí eu excluí e baixei novamente e funcionou. Depois de um tempo o mesmo erro. Fiz o mesmo que antes e continuou com o erro.. Resolvi então, formatar o aparelho. Fiz o mesmo e tudo voltou ao normal.. utilizei por algumas horas e pá. Os 3 mesmos erros acontecendo. :mad: Formatei por mais uma vez, duas, três.. e assim continuava. A última durou quase 12horas funcionando.. rs.. Hoje (faz 3 dias que formatei pela ultima vez), no total de uns 30 aplicativos que tenho, 5 não funcionam, imessage não funciona, nem twitter. Sem falar em alguns bugs que estou tendo quando eu aperto no power p/ apagar a tela (bloqueando-o) e o iphone apaga, e depois de uns 5 segundos que o som sai, fazendo aquele barulho de "desligando" a tela. rsrssrsrs.. Ai céus.. Alguém me ajuda? Sou eu o único ser na face do planeta terra com esses problemas? Vou processar a apple e ganhar pelos iphones 4s,5,5s,10s! Fico no aguardo! =D Só p/ constar, na primeira foto, embaixo aparece "esperando ativação". É porque eu fiz p/ poder printar e mostrar.. Mas esqueçam que está aparecendo aquilo. rsrs
×
×
  • Criar Novo...