Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''Lag''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 11 registros

  1. Bom dia meus amigos. Vou descrever o que tenho passado com meu novo MacBook Pro 15, 2,7 GHz Intel Core i7, Intel HD Graphics 530 1536 MB. Comprei o note zero KM, retirado da loja, no plástico.. lacrado!!!! Pensei que nunca iria ter algum tipo de problema com ele.. pois bem, ai que começa a dor de cabeça. Estou com uns lags medonhos na interface dele, quando jogo a seta do mouse para um canto de acesso rápido ele dá uns legs bem chatos.. demorando demais a animação, isso me irrita demais, uma maquina dessa com placa de video dedicada não deveria nem a pau dar esse tipo de atraso.. Outro é na animação da grade dos aplicativos no Dock.. muito travado também, pare que está em uns 20fps. Uns glitchs também aparecem em algumas telas... E agora vem o que mais está me tirando a paz!!! Toda a vez que conecto um periférico pelo USB type C, a rede wifi cai... ISSO MESMO!!! Não posso ligar algo a ele que a conexão cai.. testei com meus HDs , todas as portas... e esse erro bizarro continua! Já reinstalei sistema, fiquei mais de hora ao telefone com a assistência Apple e não consegui resolver... Alguém com uns dramas assim nos seus novos macbooks???
  2. Pessoal, Estou enfrentando um problema que ocorreu da noite pro dia nunca antes vista durante anos de uso do iMac. Simplesmente no dia seguinte de uso, o Safari 9 no El Captain ficou lento, mas muito lento, praticamente inutilizável, sem motivo algum. Toda e qualquer página que tento entrar, chega a demorar minutos, até mesmo a página inicial do google. Facebook? Impossível.. a lentidão é irritante. Buscando algumas dicas em vários sites, encontrei uma página ensinando como "zerar" o safari e deixá-lo quase igual ao de fábrica, porém, nada adiantou. Criei um usuário convidado e realizei o teste do safari, e pra minha surpresa lá funcionou perfeitamente. Voltei para o meu usuário (admin) e a lentidão estava lá. Alguém já enfrentou este problema ou tem alguma dica de como reinstalar do zero o Safari ou algo semelhante? Obrigado!
  3. Olá amigos, boa tarde! Assim como muitos aqui, estou com um certo problema já tem alguns meses, e ainda não consegui solucionar tal problema. Fiz pesquisas, mas também nada satisfatório. Enfim, estou passando por um problema que irei relatar a seguir: Quando desconecto o Macbook Pro, final 2011 da tomada, ele fica travando, não da pra usar pq fica muito lento. Outra coisa que é perceptível é ele esquentar bastante quando faço a utilização de algum softaware mais pesado ou até mesmo quando utilizo várias abas no Firefox. Percebo que o cooler dele acelera bastante. Antes de levar para alguma assitência, queria a opnião de alguém que realmente entende. Como mencionei logo acima, ele é final de 2011, tela de 13 e estou usando o Yosemite. Quando estava na versão anterior do sistema, ele já estava com esse mesmo problema. Ficarei aguardando por um posicionamento de alguém que entenda. Obrigado!
  4. Bom dia galera do MM Preciso de uma ajuda urgente, se nao irei restaurar o mac. [ coisa que nao quero ] Estava usando o Mac do nada, quando fui usar o Mission Control ele ficou lagado. Por um instante pensei que era por causa dos softwares abertos [ Photoshop, Illustrator, Parallels Desktop, Chrome, Mail, etc. ] Pensei comigo, se reiniciar volta normal. NEGATIVO. Reiniciei e nao voltou ao normal, Preciso de ajuda, deve ter algum programa que está lagando este MISSION CONTROL, pois o MAC não está lagado, consigo abrir qualquer programa rápido e usar normalmente, o incrível é que só isso que está com pal. Gravei um video, vejam: https://www.youtube.com/watch?v=kA6PfGP_qDE Desde já, obrigado. =]
  5. Boa noite pessoal, estou tentando melhorar minha experiência com a Apple TV, ela está sendo ótima para usar com o Netflix e até para exibir fotos de viagens ou eventos para família toda, mas queria usa-la para assistir filmes e seriados que possuo no MBA. Não consigo uma sincronização em tempo bom o suficiente que a imagem não fique com lag e com o som fora de sincroniza também. Alguém tem alguma dica para isso?!? Valew
  6. Olá pessoal, Semana passada comprei um Macbook Pro Retina 15, processador i7 2.7 GHz, 16GB de RAM e 512GB SSD, e ele vem apresentado lag nas animações do SO como Mission Control e Lanchpad. Fiquei muito desapontado quanto a isso, pois é um computador muito caro e parrudo para ficar com esse delay, coisa que o Macbook Air não apresenta. Já deixei na configuração para só utilizar a 650M, mas nada. Estou pensando em devolver ele amanhã, apesar de eu ter gostado muito da tela grande e da resolução. Alguém de vocês teve esse problema?
  7. Bom dia, estou com um problema no meu macbook air. Ele foi comprado em Fevereiro deste ano e tem uma configuração boa. O problema é que de vez em quando, ele fica dando lag na transição de aplicativos em tela cheia (quando passo de um pra outro) e também quando seleciono o programa pra ficar em tela cheia aquela animaçãozinha fica travando. Diz que o plugin do flash player ta atualizado. O que eu faço? Valeu
  8. Amigos, estou com uma pequena dúvida, ou problema. Uso o iOS7 desde a primeira versão beta e hoje logicamente uso a versão GM. Tenho um iPhone 5. Hoje instalei o iOS7 no iPhone 5 de um amigo do trabalho, e fechando todos os aplicativos dos 2 iPhones, percebi que as transições de aplicativos são muitos mais rápidas no iOS7 que instalei no iPhone hj. No meu ainda parece que tem um certo lag ou demora depois que clico no Botão Home. A única diferença é que meu iPhone é de 32gb e o outro é de 64gb. Alguém já viu algo parecido ou imagina o que pode ser? Abraços
  9. Boa tarde, pessoal. Hoje pela manhã meu MBP 15" late 2011 começou a dar um lag quando acionado o Mission Control, problema que alguns rMBP estavam tendo. Pesquisei pela net e achei um tutorial que resolveu meu problema. Abaixo consta o mesmo para caso alguém precise! Vejam que o macbook do cara é o rMBP, mas eu estava tão desesperado que resolvi fazer no meu MBP por conta de risco. Ainda bem que deu certo! "My retina MacBook Pro has had terrible graphics performance problems for a couple of weeks. I searched all over various forums and tried everything: resetting SCM, manually selecting discrete/integrated graphics card, deleting graphics kexts, etc. Nothing helped until I found this: https://discussions.apple.com/message/19880198#19880198 Now my rMBP has silky smooth graphics again! The directions in that post are a little hard to understand so I cleaned them up here: Step 1: Delete system windowserver preferences In the Finder, from the menu bar, select "Go -> Go to Folder..." Enter: /Library/Preferences/ Delete the file called com.apple.windowserver.plist Step 2: Delete user windowserver preferences In the Finder, from the menu bar, select "Go -> Go to Folder..." Enter: ~/Library/Preferences/ByHost/ Delete all files that start with com.apple.windowserver (On my rMBP, there was one file called com.apple.windowserver.12AFB147-95D6-5C70-8F62-C1E4F2BE81BE) Step 3: Reset the PRAM (These instructions are from http://support.apple.com/kb/HT1379) Shut down your Mac. Locate the following keys on the keyboard: Command (⌘), Option, P, and R. You will need to hold these keys down simultaneously in step 4. Turn on the computer. Press and hold the Command-Option-P-R keys before the gray screen appears. Hold the keys down until the computer restarts and you hear the startup sound for the second time. Release the keys. Hopefully this helps others with bad graphics performance on retina MacBook Pros. For anyone that wants to check out the problematic plists from my rMBP, here are the files: http://jherrman.com/slow-rmbp-2012/com.apple.windowserver.plist http://jherrman.com/slow-rmbp-2012/com.apple.windowserver.12AFB147-95D6-5C70-8F6 2-C1E4F2BE81BE.plist Jeremy Herrman" Abraços, Paulo
  10. Alguém com esses 2 bichinhos notou esse lag no safari? já era de tempo que eu notava isso no Air da minha esposa mas no Retina é novidade, só com a placa gráfica mais forte eu consigo ter 90% do que tinha no Pro antigo, será um problema que a apple vai resolver? não que seja muito mas ver meu Pro antigo trabalhando mais suave que o atual é meio que estranho e ilógico principalmente comparando as configurações... Ai ai aiii dona apple!
  11. Pessoal, não sei se eu choro... Enfim, estava de saco cheio com o Magic Mouse... Até hoje não me adaptei com ele, e pra jogar alguma coisa, vixe, sem condições... Me enfezei, e comprei um Microsoft Wireless Mouse 6000, um ótimo mouse com uma bela pegada sem falar em uma resposta excelente para um mouse Wireless! Mas como felicidade de pobre dura pouco, quem disse que ele funciona no meu Macbook Pro early 2011??? Apesar de conter selo do MacOSX e instalar o drive certinho, o mouse fica com um lag absurdo, e pulando pela tela! Se ele esta no canto esquerdo, basta eu mover um pouco e ele ja pula pro extremo direito, isso quando do nada ele nao fica com uma latencia ridicula de lenta! Enfim, rodei o bootcamp, e no Windows o mesmo problema! Problema no mouse certo? Errado, instalei ele no Desktop: Perfeito! No HP da minha noiva: Perfeito! No desktop da empresa: Perfeito!!! Pqp, não é possivel que eu com um belo mac, to tendo problema com esse mouse! E sabe o que é pior? Em um Logitec sem fio de 40 reais, funciona perfeito!!!! Poxa, isso me desanimou muito, eu queria um dia pegar um Razer Orochi, mas agora to com medo de apresentar o mesmo problema! Alguém ja passou por isso? Sabe como resolver? Um abração
×
×
  • Criar Novo...