Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''MBA13 2012''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Olá pessoal, Estou com um problema serio, e gostaria da ajuda de vocês o mais rápido possível. Eu comprei um MacBook Air 13 2012, e hoje ao abri-lo e ligá-lo pela primeira vez, tive uma surpresa desagradável. Ele faz o som típico de inicialização/Startup, o monitor acende, e uma tela cinza aparece, em em seu centro aparece uma pasta piscando, e um ponto de interrogação no meio. Já procurei informações no site de suporte da Apple, mas todas as soluções envolvem fazer a reinstalação do software através do cd, formatar atraves do cd, ou desconectar periféricos, executar o Disk Utility, e reiniciar NRAM/PRAM. Mas meu MBA nem faz o Startup! O Air não vem com CDs de instalação, nem com Drive Óptico, e portanto, não tenho como realizar nenhuma das alternativas propostas no suporte da Apple. Exceto reiniciar PRAM, o que já fiz, mas nada mudou. No momento, tenho somente um iPad para me conectar a internet, e quando clico, no site da Apple "entrar em contato com o suporte agora" uma janela branca aparece, mas não carrega. Se alguém puder me ajudar, agradeço. Já tive vários Macs e isso nunca aconteceu, nunca tive problemas com um equipamento novo da Apple antes, então estou sem saber o que fazer. Obrigada Lucy
×
×
  • Criar Novo...