Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''altofalante''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Olá. Comprei o meu iPhone 6s no Sábado, dia 14/11, e logo no dia seguinte percebi um problema no alto falante do aparelho. Dependendo do som que está sendo reproduzido no aparelho ele apresenta um leve chiado e também vibrações, gerando uma perda de qualidade na reprodução. A sensação que dá é de quando os altos falantes estão levemente velhos e já não conseguem mais ter um bom desempenho na execução de sons. Antes de vender o meu iPhone 5s eu fiz uma comparação de audio entre os dois aparelhos e percebi que o audio do alto falante do iPhone 5s era de certa forma superior, apresentando mais qualidade e sendo levemente mais alto, o que na minha opinião não deveria acontecer pois o iPhone 6s deveria ser superior nesse quesito pelo fato de ser mais novo. Ao entrar em contato com o vendedor da loja em que comprei o aparelho o mesmo me informou que possa ser falta de costume, porém já encontrei tópicos no site americano da Apple de clientes que passaram pelo mesmo problema e que posteriormente tiveram seus aparelhos substituídos. Nos tópicos dos sites brasileiros ainda não encontrei ninguém comentando sobre esse problema. Gostaria de saber dos usuários do iPhone 6s se vocês já passaram por esse problema com os seus aparelhos. Estou rodando o iOS 9.1 nele.
×
×
  • Criar Novo...