Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''boot error''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Galera, eu tenho um iMac 2008, que está rodando o El Capitan, e eu estou tentando instalar o High Sierra por meio de um patch, mas estou há dias enfrentando problemas... Criei o pen drive bootável, mas quando seleciono ele na inicialização, o carregamento com a maçã vai até a metade e, depois, aparece um sinal de proibido na tela.. quando tento inicializar o computador com cmd+R, pra entrar no modo recuperação e tentar formatar o disco por lá, carrega até a metade, e desliga! Ao tentar entrar no safe Mode, mesma coisa: carregamento até a metade, e depois o computador desliga... Não sei mais o que fazer pra resolver, alguém já passou por isso? Sabe como resolver?
  2. Olá, Pessoal Meu Mac Pro 2013 estava funcionando perfeitamente até instalar uma fatídica atualização de segurança do dia 13/12/2016 no El Captain, ontem a noite. Após o boot, a primeira tela de boot ficou rosa (primeira foto), bem estranha. Depois ela pisca e fica normal (segunda foto), fundo escuro pronta para digitar a senha de login. Não notei problemas na GPU ou desempenho, nenhum erro aparente depois de logar no sistema. Depois de ler a respeito em alguns fóruns surgiram 2 opções: Resetar o SMC e resetar PVRAM e NVRAM. Este é meu problema: https://discussions.apple.com/thread/6242704?tstart=0 Passei o dia todo repetindo os procedimentos e nada. Entrei em contato com o suporte Apple por telefone e nada. Entrei em contato com o suporte Apple por chat e nada. Enfim, minha máquina está na garantia mas queria tentar resolver isso antes de deixar a máquina em alguma autorizada da Apple. É minha máquina de trabalho, a única no momento. A impressão que tenho é que depois do tal update de segurança ele bagunçou alguma coisa na EFI, pois a parte rosa é menor que a resolução do monitor. Depois de alguns segundos fica normal e tudo funciona sem qualquer problema. Na BIOIS de alguns PCs existe uma parte da placa mãe que você pode inserir um BMP próprio para aparecer quando se liga o PC. Me veio essa idéia louca na cabeça, mesmos sabendo que o EFI do Mac é diferente da BIOS do Pc... Já fiz a besteira de reinstalar todo o sistema, migrar para o Sierra e não resolveu. Me parece que é algo na Placa mãe, na EFI, não sei. Já rodei os diagnósticos no boot e nenhum erro aparece. Não me parece problema de hardware, a máquina é nova tem 6 meses. Troquei o cabo do monitor, também de monitor e não resolveu. Já estou ficando sem opções, talvez eu precise vender o Mac futuramente e com esta tela estranha no boot desvaloriza o equipamento. Alguém do fórum já passou por isso e saberia como resolver? Fico muito grato por uma ajuda. Obrigado
×
×
  • Criar Novo...