Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''boot lento''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 1 registro

  1. Olá, Pessoal! Tenho um macbook aluminium 2008, e ao ligar aparenta o seguinte problema: Ele fica cerca de 15 a 30 minutos na tela cinza, e mais uns 5 minutos na logo da apple até iniciar o sistema (Algumas vezes na tela da apple ele reinicia sozinho). Após ele iniciar, funciona normalmente, somente o bluetooth que não é mais reconhecido. Reinstalei o sistema operacional, formatei o hdd com zeros e o erro continua, tentei fazer o boot pelo dvd e com o sistema em um pendrive, também acontece a lentidão. Já fiz o reset da pram e smc. Alguém sabe o que pode ser? Abraços
×
×
  • Criar Novo...