Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''bravia''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 2 registros

  1. Olá pessoal Eu atualizei meu Windows 10 e depois não consigo mais acessar a TV via HDMI. Diferente do mac que eu só ligo o cabo e tudo rola, no windows deve ter algum segredo para fazer isso funcionar, só que não consegui descobrir. Uso o PC para assistir filmes baixados e ao Netflix, via cabo HDMI. Funcionava legal antes, agora não aparece na TV. Se alguém tiver alguma dica, sou meio verde em windows, uso mac a 20 anos e o PC sempre foi quebra galho. Obrigado
  2. Olá, pessoas ! Comprei um adaptador HDMI para o meu MacBook Pro, comprado no fim de 2011, e o recebi hoje . Fui testá-lo em minha TV Sony Bravia, porém não funcionou . A TV reconhece o dispositivo, mas aparece a mensagem " Sem sinal ", e no Mac não aparece nada. Em Preferências do Sistema > Monitores também não aparece nada Já busquei em vários fóruns e sites e não acontece nada do que deveria acontecer (( A tela ficar azul e voltar ao normal, aparecer um screenshot do Mac da TV, aparecer uma terceira aba em Monitores, etc )) Fui tentar em uma outra TV, uma Samsung LED, e funcionou perfeitamente ! O que eu gostaria de saber é se a Sony tem algum " problema " com Macs, já que nos lugares que procurei na internet há muitos problemas como esse Vi comentários de pessoas que atualizaram para o Lion e o HDMI parou de funcionar, e outros de que a Sony não aceita mais Macs O problema seria o Lion ? Ou seria a Sony ? Ou qual seria ? Alguém sabe ? Obrigada desde já a quem tentar me dar uma luz !
×
×
  • Criar Novo...