Ir para conteúdo
  • Cadastre-se

Pesquisar na Comunidade

Mostrando resultados para as tags ''bug audio''.



Mais opções de pesquisa

  • Pesquisar por Tags

    Digite tags separadas por vírgulas
  • Pesquisar por Autor

Tipo de Conteúdo


Fóruns

  • Apple Inc.
    • Apple, Revendas & Assistências
    • Novidades & Rumores
  • Hardware
    • Desktops
    • Laptops
    • Smartphones, Tablets & Gadgets
    • Periféricos, Componentes & Acessórios
    • Hackintosh
  • Software
    • Aplicativos (apps)
    • [Mac] OS X
    • Outros Sistemas & Mac vs. PC
    • Programação & Desenvolvimento para iOS
  • Outros Tópicos
    • Conectividade: Redes & Internet
    • Multimídia
    • Arte, (Web) Design, 3D & Interfaces
    • Jogos
  • MM Bar & Café
    • Off-Topic & Encontros
    • MacMagazine
    • Ofertas/promoções
    • Classificados
    • Usados Apple

Encontrar resultados em...

Encontrar resultados que...


Data de Criação

  • Início

    FIM


Data de Atualização

  • Início

    FIM


Filtrar pelo número de...

Data de Registro

  • Início

    FIM


Grupo


URL do site


ICQ


Skype


Localização


Interesses

Encontrados 3 registros

  1. Fala galera! Blz? Tenho um MacBook White 4,1 Early 2008 e estou na luta para deixa-lo um pouco mais utilizável em pleno 2020. Fiz um dual boot nele com o OS X Lion em uma partição e o Yosemite na outra (o qual estou utilizando para criar este tópico. Instalei sem problemas, resolvi alguns bugs gráficos... e só... Apesar de estar rodando de forma razoável, não consigo reproduzir vídeos, como no youtube, pois não sai áudio. Ainda não testei com fones, pois o mais interessante é que funcione nos auto falantes. A transparência do sistema também é inexistente. Outra coisa que não consegui resolver nem mesmo com o cDock. Não consigo, ainda, ajustar o brilho da tela, que está constantemente no máximo. O interessante é que quando eu alterno para o Lion, coloco o brilho de forma que me agrade e retorno ao Yosemite, ele mantém. Isso, no entanto, é inviável de se fazer sempre que eu quiser alterar o brilho, até mesmo por que não pretendo manter dois sistemas no Mac. Outro ponto que me incomoda muito, e seria essencial resolver, é a questão do repouso. Não encontrei meio de colocar o MacBook em repouso sem sofrer com aquela bendita tela preta ao retornar, que não volta a exibir imagem por nada nesse mundo, a menos que eu force o desligamento do notebook. Instalei o "NoSleep", que é um quebra galho, e não uma solução, pois ele não põe o Mac em repouso, mas deixa a tela em funcionamento mesmo quando abaixada. Dessa forma o consumo de bateria é absurdo Fiz a instalação do Yosemite a partir de um tópico que encontrei aqui mesmo no fórum, publicado ainda em 2014 (https://forum.macmagazine.uol.com.br/topic/143822-tutorial-passo-a-passo-yosemite-em-macbook-antigo/). Se alguém puder dar uma ajuda, nem que seja reinstalando o sistema, ou deixar um patch que funcionem com este Mac (lembrando que o modelo que uso tem uma placa de vídeo Intel X3100 de 144mb, onboard), pois não encontrei nenhum. Tentei pelo dosdude1, mas nenhum dos patchs que eles disponibilizaram oferece suporte a este MacBook. Bom, agradeço a todos que puderem contribuir com a menor ajuda que seja, pois não entendo muito do MacOS. Segue alguns prints aí, mostrando a questão da transparência. Vlw, galera! Grande abraço!
  2. Olá pessoal, bom dia. Meu Xiaomi Mi8 Lite, só funciona áudio plugado o fone de ouvido. Ele é novo e não sei o que aconteceu. Tive que baixar um programa, que desabilita o fone e ativa o som normal do aparelho, mas toda vez que a tela se apaga, o fone de ouvido é ativado novamente. Acho que é um BUG, mas eu já realizei um procedimento que volta as configurações originais e mesmo assim não funciona. No fone de ouvido tudo excelente, porém, sem o fone o áudio não funciona.
  3. Oi Pessoal, Depois que atualizei meu iPhone 4S para o iOS 8.4 comecei a ter problemas com o áudio dele. Os toques do sistema funcionam (chamada, mensagens, etc.), mas ele não reproduz nenhum áudio de arquivos multimídia (vídeo, música, podcasts, etc). Já tentei formatar o celular mas o problema persiste. Alguém aqui está tendo este tipo de problema? conseguiu resolver? Abraço
×
×
  • Criar Novo...